<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан</title>
	<meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="yandex-verification" content="827ab9b7c82ee69e" />
	<meta name="yandex-verification" content="40a7c354bd55015d" />
	<meta name="pmail-verification" content="19a0043b1704e17df170ad060b4a4080">

    <meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg" /><link rel="icon" type="image/png" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="В Новосибирске суд вынес приговор по делу о хищении в отношении гендиректора агентства недвижимости «Первый риэлторский центр». Глава фирмы похитила более 15 млн рублей у клиентов и банка." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан" />
	<meta property="og:description" content="В Новосибирске суд вынес приговор по делу о хищении в отношении гендиректора агентства недвижимости «Первый риэлторский центр». Глава фирмы похитила более 15 млн рублей у клиентов и банка." />
	<meta property="og:url" content="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/" />
	<meta property="og:site_name" content="Континент Сибирь Online" />
	<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
	<meta property="article:published_time" content="2022-09-05T10:10:33+00:00" />
	<meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="464" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Василий Попов" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="2 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ksonline.ru/#website","url":"https://ksonline.ru/","name":"Континент Сибирь Online","description":"Бизнес-портал «Континент Сибирь Online» - все самые актуальные новости о политике, экономике и бизнесе в Сибири.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ksonline.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#primaryimage","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg","contentUrl":"https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg","width":696,"height":464,"caption":"Фото Михаила Перикова"},{"@type":"WebPage","@id":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#webpage","url":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/","name":"В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан","isPartOf":{"@id":"https://ksonline.ru/#website"},"primaryImageOfPage":{"@id":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#primaryimage"},"datePublished":"2022-09-05T10:10:33+00:00","dateModified":"2022-09-05T10:10:33+00:00","author":{"@id":"https://ksonline.ru/#/schema/person/5f1797b53104d781ba0d476586fc3db0"},"description":"В Новосибирске суд вынес приговор по делу о хищении в отношении гендиректора агентства недвижимости «Первый риэлторский центр». Глава фирмы похитила более 15 млн рублей у клиентов и банка.","breadcrumb":{"@id":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/"]}]},{"@type":"BreadcrumbList","@id":"https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://ksonline.ru/"},{"@type":"ListItem","position":2,"name":"В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан"}]},{"@type":"Person","@id":"https://ksonline.ru/#/schema/person/5f1797b53104d781ba0d476586fc3db0","name":"Василий Попов","image":{"@type":"ImageObject","@id":"https://ksonline.ru/#personlogo","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2017/02/anim.png","contentUrl":"https://ksonline.ru/wp-content/uploads/2017/02/anim.png","caption":"Василий Попов"},"url":"https://ksonline.ru/author/popov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="https://ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="https://ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан&raquo;" href="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/feed/" />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-feed-css'  href='https://ksonline.ru/wp-content/plugins/wpb-feed/public/css/wpb-feed-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ksonline.ru/wp-content/themes/Newspaper8/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://ksonline.ru/wp-content/themes/2018/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wpb-feed/public/js/wpb-feed-public.js' id='wpb-feed-js'></script>
<link rel="https://api.w.org/" href="https://ksonline.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://ksonline.ru/wp-json/wp/v2/posts/461998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F&#038;format=xml" />
<script type="text/javascript">splnote_path="https://ksonline.ru";splnote_txt1="Пожалуйста, выберите не более чем 400 символов!";splnote_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ksonline.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '455a558c-3cf5-43f1-992d-176de949f145';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://ksonline.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подписками';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ksonline.ru/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/category/news/",
                                "name": "Новости"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/",
                                "name": "В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!--<link rel="preload" href="https://ksonline.ru/wp-content/themes/Newspaper8/images/icons/newspaper.woff?14" as="font" type="font/woff" crossorigin>-->
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/cuprum-v13-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/roboto-condensed-v19-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/pt-sans-narrow-v12-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
jQuery(document).ready(function($) {

	function hide_banner_style() {
		$('#banner_img,#banner_txt').hide();
	}
		hide_banner_style();
		var selected_form_style = $("input[name='form_style']:checked").val();

		if( selected_form_style === 'img') {
			$('#banner_img').show();
		}
		if( selected_form_style === 'txt') {
			$('#banner_txt').show();
		}

		$("input[name='form_style']:radio").change(function() {
			hide_banner_style();
			if($(this).val() != '-1') {
				$('#banner_'+$(this).val()).show();
			}
		});
});



/**
 * Webmaster Spelling Notifications, 2015 year
 *
 * @link https://gourl.io/php-spelling-notifications.html
 * @version 1.1.1
 * @license GPLv2
 */

var splloc = window.location,
    spl;
nN = navigator.appName, document.onkeypress = splnote_get_text;

function splnote_create_win() {
    var t = document.createElement("div"),
        e = dde.scrollTop || db.scrollTop,
        n = e + 220 + "px",
        o = Math.floor(dde.clientWidth / 2) - 250 + "px";
    return t.innerHTML = '<div id="splwin"><div id="splwindow" style="top:' + n + "; left:" + o + '";><iframe frameborder="0" name="spl" id="splframe" src="' + splnote_path + '/index.php?spell_note.php"></iframe></div></div></div>', t.firstChild
}

function splnote_position_win(t) {
    t.style.position = "absolute";
    var e = Math.max(dde.scrollHeight, db.scrollHeight, dde.clientHeight),
        n = Math.max(dde.scrollWidth, db.scrollWidth, dde.clientWidth);
    t.style.height = e + "px", t.style.width = n + "px"
}

function splnote_show_win() {
    dde = document.documentElement, db = document.body;
    var t = splnote_create_win();
    splnote_position_win(t), db.appendChild(t)
}

function splnote_get_text(t) {
    return t || (t = window.event), !t.ctrlKey || 10 != t.keyCode && 13 != t.keyCode || splnote_call(), !0
}

function splnote_get_sel_text() {
    if (window.getSelection) e = window.getSelection(), selected_text = e.toString(), full_text = e.anchorNode.textContent, selection_start = e.anchorOffset, selection_end = e.focusOffset;
    else if (document.getSelection) e = document.getSelection(), selected_text = e.toString(), full_text = e.anchorNode.textContent, selection_start = e.anchorOffset, selection_end = e.focusOffset;
    else {
        if (!document.selection) return;
        e = document.selection.createRange(), selected_text = e.text, full_text = e.parentElement().innerText;
        var t = e.duplicate();
        t.moveToElementText(e.parentElement()), t.setEndPoint("EndToEnd", e), selection_start = t.text.length - e.text.length, selection_end = selection_start + selected_text.length
    }
    var e = {
        selected_text: selected_text,
        full_text: full_text,
        selection_start: selection_start,
        selection_end: selection_end
    };
    return e
}

function splnote_get_sel_context(t) {
    return selection_start = t.selection_start, selection_end = t.selection_end, selection_start > selection_end && (tmp = selection_start, selection_start = selection_end, selection_end = tmp), context = t.full_text, context_first = context.substring(0, selection_start), context_second = context.substring(selection_start, selection_end), context_third = context.substring(selection_end, context.length), context = context_first + "<strong>" + context_second + "</strong>" + context_third, context_start = selection_start - 60, context_start < 0 && (context_start = 0), context_end = selection_end + 60, context_end > context.length && (context_end = context.length), context = context.substring(context_start, context_end), context_start = context.indexOf(" ") + 1, context_end = selection_start + 60 < context.length ? context.lastIndexOf(" ", selection_start + 60) : context.length, selection_start = context.indexOf("<strong>"), context_start > selection_start && (context_start = 0), context_start && (context = context.substring(context_start, context_end)), context
}

function splnote_call() {
    var t = splnote_get_sel_text();
    t.selected_text.length > 400 ? alert(splnote_txt1) : 0 == t.selected_text.length ? alert(splnote_txt2) : (spl = splnote_get_sel_context(t), splnote_show_win())
}
</script>

</head>

<body class="post-template-default single single-post postid-461998 single-format-standard v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan global-block-template-1 single_template_ks wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	<!-- Yandex.RTB -->
	<script>window.yaContextCb=window.yaContextCb||[]</script>
	<script src="https://yandex.ru/ads/system/context.js" async></script>	


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/ksonline" title="Одноклассники">
                <i class="td-icon-font td-icon-ok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ksonline" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kontinent_sibir" title="ВКонтакте">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zen.yandex.ru/ksonline.ru" title="Яндекс. Дзен">
                <i class="td-icon-font td-icon-yandexzen"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://ksonline.ru/wp-content/uploads/2017/02/anim.png' srcset='https://ksonline.ru/wp-content/uploads/2017/02/anim.png 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class="td-mobile-main-menu"><li id="menu-item-303228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-303228"><a href="/"><i class="fa td-icon-home"></i></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ksonline.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    		<div class="td-rec-wrap">
        <div class="td-a-rec td-a-rec-id-ks_ad_1  td_uid_1_6315cb291cf45_rand td_block_template_1"><!--Тип баннера: 1164х60-->
<div id="adfox_164629635953896413"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164629635953896413',
            params: {
                pp: 'g',
                ps: 'fdme',
                p2: 'hnkx'
            }
        })
    })
</script>
</div>        </div>

        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8 header-ks">
    <div class="td-container td-container-wrap ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://ksonline.ru/">
            <img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
            <span class="td-visual-hidden">Континент Сибирь Online</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Понедельник, 5 сентября, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a rel="nofollow" class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/ksonline" title="Одноклассники">
                <i class="td-icon-font td-icon-ok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ksonline" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kontinent_sibir" title="ВКонтакте">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zen.yandex.ru/ksonline.ru" title="Яндекс. Дзен">
                <i class="td-icon-font td-icon-yandexzen"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
							<div class ="login-form-ulogin"><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin05475513 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F461998%252Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05475513')</script></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ваш адрес электронной почты</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ваше имя пользователя</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                    <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="https://ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
		</a>
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-303228"><a href="/"><i class="fa td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ksonline.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ksonline.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Новости" class="entry-crumb" href="https://ksonline.ru/category/news/">Новости</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class="td-a-rec td-a-rec-id-ks_ad_2  td_uid_3_6315cb291dd2c_rand td_block_template_1"><div id="adfox_164630012493117283"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164630012493117283',
            params: {
                pp: 'g',
                ps: 'fdme',
                p2: 'hnjx'
            }
        })
    })
</script></div>

    <article id="post-461998" class="post-461998 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-arenda-i-prodazha-nedvizhimosti tag-moshennichestvo tag-nedvizhimost tag-rieltory tag-sberbank tag-hishhenie regions-novosibirskaya-oblast industry-nedvizhimost persons-ekaterina-kornienko companies-pervyj-rieltorskij-tsentr" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://ksonline.ru/category/news/">Новости</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан</h1>

                

                <div class="td-module-meta-info">
                                                            <div class="td-post-author-name"><div class="td-author-by"><i class="td-icon-user"></i></div><a href="https://ksonline.ru/author/popov/">Василий Попов</a></div>                    <span class="td-post-date td-post-date-no-dot"><i class="td-icon-calendar"></i>&nbsp;<time class="entry-date updated td-module-date" datetime="2022-09-05T17:10:33+00:00" >05 сентября, 2022</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="https://vk.com/share.php?url=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa td-icon-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-ok" target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F"><i class="fa td-icon-ok"></i><div class="td-social-but-text">Одноклассники</div></a>
		            <!--<a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>-->
		            <!--<a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5+%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8+%D0%B3%D0%BB%D0%B0%D0%B2%D1%83+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0+%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0+%D0%B8+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD&url=https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F&via=Kontinent_Sibir"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>-->
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-telegram" href="https://telegram.me/share/url?url=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5+%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8+%D0%B3%D0%BB%D0%B0%D0%B2%D1%83+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0+%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0+%D0%B8+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%20-%20https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" ><i class="fa td-icon-telegram"></i><div class="td-social-but-text">Telegram</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5+%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8+%D0%B3%D0%BB%D0%B0%D0%B2%D1%83+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0+%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0+%D0%B8+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%20-%20https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" ><i class="td-icon-whatsapp"></i></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-viber" href="viber://forward?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5+%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8+%D0%B3%D0%BB%D0%B0%D0%B2%D1%83+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0+%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0+%D0%B8+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%20-%20https%3A%2F%2Fksonline.ru%2F461998%2Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%2F" ><i class="td-icon-viber"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg" data-caption="Фото Михаила Перикова"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg" alt="Миниатюра для: В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан" title="В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан"/></a><figcaption class="wp-caption-text">Фото Михаила Перикова</figcaption></figure></div>            </div>

            
<p><strong>В Новосибирске суд вынес приговор по делу о хищении в отношении гендиректора агентства недвижимости «Первый риэлторский центр». Глава фирмы похитила более 15 млн рублей у клиентов и банка. </strong></p>
<p>Приговор по уголовному делу в отношении <strong>генерального директора ООО «Первый риэлторский центр» Екатерины Корниенко</strong> вынес Октябрьский районный суд Новосибирска, сообщает пресс-служба прокуратуры региона.</p>
<p>По данным ведомства, в период с марта 2020 по март 2021 год глава фирмы под предлогом оказания риэлторских услуг в приобретении и продаже квартир потерпевших, не имея намерений исполнять взятые на себя обязательства, похитила принадлежащие им денежные средства.</p>
<p>В еще одном случае фигурантка дела похитила средства банка в крупном размере. Как сообщается на сайте суда, речь идет о ПАО «Сбербанк». По данным суда, в 2020 году Корниенко обратилась к сотруднику дополнительного офиса Новосибирского отделения банка с просьбой внести наличные денежные средства в размере 500 тыс. рублей на банковский счет, к которому эмитирована банковская карта на ее имя. При этом денег у обвиняемой при себе не было.</p>
<p>«После завершения в программном обеспечении операции по зачислению 500 000 рублей, Корниенко прошла в кассу для внесения указанной суммы на счет, где сообщила кассиру банка, что у неё при себе не вся сумма и ей необходимо уйти за недостающей суммой, после чего вышла из помещения и покинула офис банка, похитив денежные средства», — указано в сообщении. В этот же день фигурантка дела перевела 300 тыс. рублей на банковский счет.</p>
<p>Действия главы фирмы квалифицированы судом как 8 эпизодов преступлений, предусмотренных ч. 3 и ч. 4 ст. 159 УК РФ (мошенничество в крупном и особо крупном размерах). Ущерб по делу составил 15,3 млн рублей.</p>
<p>Суд назначил наказание женщине в виде 5 лет лишения свободы с отбыванием наказания в исправительной колонии общего режима со штрафом 500 тыс. рублей.  С целью возмещения причиненного ущерба наложен арест на имущество подсудимой на сумму более 7,6 млн рублей.</p>
<p>«Гражданские иски потерпевших будут рассмотрены в порядке гражданского судопроизводства», — сообщает пресс-служба прокуратуры Новосибирской области. По данным суда, в рамках дела заявлено 9 гражданских исков на сумму более 15,3 млн рублей.</p>

            <noindex>
<div class="group telegram" style="margin-bottom:10px;"><em>Редакция «КС» открыта для ваших новостей. Присылайте свои сообщения в любое время на почту <a rel="nofollow" target="_blank" href="/cdn-cgi/l/email-protection#e28c879591a289918d8c8e8b8c87cc9097"><span class="__cf_email__" data-cfemail="7d13180a0e3d160e121311141318530f08">[email&#160;protected]</span></a> или через нашу группу в <a rel="nofollow" target="_blank" href="https://vk.com/kontinent_sibir">ВКонтакте</a></em></div>

<div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a rel="nofollow" target="_blank" href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона.</em></div>

<div class="spellnote">Нашли ошибку в тексте? Выделите ее и нажмите <span>Ctrl</span> + <span>Enter</span></div>
<div class="vc_row group actions">
	<div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a rel="nofollow" href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
	<div class="subscribe-news"><span class="subscribe-title"><i class="td-icon-mail" style="color:#fff;"></i></span><span class="subscribe-link"><a rel="nofollow" class="popup-modal modal-subscribe" href="#subscribenews">ПОДПИСАТЬСЯ</a></span></div>
</div>
</noindex>
        </div>
        <footer>
            <!-- Yandex.RTB R-A-727054-7 -->
<div id="yandex_rtb_R-A-727054-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-727054-7',
    blockId: 'R-A-727054-7'
  })
})</script>                        
            <div class="td-post-source-tags">
                		        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="https://ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->        		<ul class="td-taxs td-post-small-box clearfix"><li><span>ОТРАСЛИ</span></li><li><a href="https://ksonline.ru/industry/nedvizhimost/" rel="tag">Недвижимость</a></li></ul><!--/.post-meta-->        		<ul class="td-taxs td-post-small-box clearfix"><li><span>ПЕРСОНЫ</span></li><li><a href="https://ksonline.ru/persons/ekaterina-kornienko/" rel="tag">Екатерина Корниенко</a></li></ul><!--/.post-meta-->        		<ul class="td-taxs td-post-small-box clearfix"><li><span>КОМПАНИИ</span></li><li><a href="https://ksonline.ru/companies/pervyj-rieltorskij-tsentr/" rel="tag">Первый риэлторский центр</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://ksonline.ru/tag/arenda-i-prodazha-nedvizhimosti/">Аренда и продажа недвижимости</a></li><li><a href="https://ksonline.ru/tag/moshennichestvo/">мошенничество</a></li><li><a href="https://ksonline.ru/tag/nedvizhimost/">недвижимость</a></li><li><a href="https://ksonline.ru/tag/rieltory/">Риэлторы</a></li><li><a href="https://ksonline.ru/tag/sberbank/">Сбербанк</a></li><li><a href="https://ksonline.ru/tag/hishhenie/">хищение</a></li></ul>            </div>

                        	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Василий Попов"></span><meta itemprop="datePublished" content="2022-09-05T17:10:33+00:00"><meta itemprop="dateModified" content="2022-09-05T17:10:33+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/i/logo.png"></span><meta itemprop="name" content="Континент Сибирь Online"></span><meta itemprop="headline " content="В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ksonline.ru/wp-content/uploads/2022/09/IMG_5358.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_6315cb291ef9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6315cb291ef9f" ><script>var block_td_uid_6_6315cb291ef9f = new tdBlock();
block_td_uid_6_6315cb291ef9f.id = "td_uid_6_6315cb291ef9f";
block_td_uid_6_6315cb291ef9f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_6315cb291ef9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_6315cb291ef9f_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":461998,"live_filter_cur_post_author":"53932","block_template_id":""}';
block_td_uid_6_6315cb291ef9f.td_column_number = "3";
block_td_uid_6_6315cb291ef9f.block_type = "td_block_related_posts";
block_td_uid_6_6315cb291ef9f.post_count = "3";
block_td_uid_6_6315cb291ef9f.found_posts = "822";
block_td_uid_6_6315cb291ef9f.header_color = "";
block_td_uid_6_6315cb291ef9f.ajax_pagination_infinite_stop = "";
block_td_uid_6_6315cb291ef9f.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_6_6315cb291ef9f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_6315cb2922789" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_6315cb291ef9f" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_8_6315cb292278d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_6315cb291ef9f" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_6_6315cb291ef9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/461936/shest-let-kolonii-poluchil-eks-zavkafedroj-sibirskogo-universiteta-za-vzyatki/" rel="bookmark" title="Шесть лет колонии получил экс-завкафедрой сибирского университета за взятки"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/09/IMG_3904-218x150.jpg" alt="" title="Шесть лет колонии получил экс-завкафедрой сибирского университета за взятки"/></a></div>                <a href="https://ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/461936/shest-let-kolonii-poluchil-eks-zavkafedroj-sibirskogo-universiteta-za-vzyatki/" rel="bookmark" title="Шесть лет колонии получил экс-завкафедрой сибирского университета за взятки">Шесть лет колонии получил экс-завкафедрой сибирского университета за взятки</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/461717/semya-osuzhdennogo-za-moshennichestvo-sibirskogo-chinovnika-prodaet-kottedzh-za-139-mln-rublej/" rel="bookmark" title="Семья осужденного за мошенничество сибирского чиновника продает коттедж за 139 млн рублей"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/09/1.54wE6rayS2UyXcloRq3JldhJS2OkS0kX-218x150.jpg" alt="" title="Семья осужденного за мошенничество сибирского чиновника продает коттедж за 139 млн рублей"/></a></div>                <a href="https://ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/461717/semya-osuzhdennogo-za-moshennichestvo-sibirskogo-chinovnika-prodaet-kottedzh-za-139-mln-rublej/" rel="bookmark" title="Семья осужденного за мошенничество сибирского чиновника продает коттедж за 139 млн рублей">Семья осужденного за мошенничество сибирского чиновника продает коттедж за 139 млн рублей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/461649/obvinyaemogo-v-moshennichestve-novosibirskogo-developera-ostavili-pod-arestom-do-noyabrya/" rel="bookmark" title="Обвиняемого в мошенничестве новосибирского девелопера оставили под арестом до ноября"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/09/Oblasov_7557-218x150.jpg" alt="Михаил Обласов" title="Обвиняемого в мошенничестве новосибирского девелопера оставили под арестом до ноября"/></a></div>                <a href="https://ksonline.ru/category/biznes/" class="td-post-category">Бизнес</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/461649/obvinyaemogo-v-moshennichestve-novosibirskogo-developera-ostavili-pod-arestom-do-noyabrya/" rel="bookmark" title="Обвиняемого в мошенничестве новосибирского девелопера оставили под арестом до ноября">Обвиняемого в мошенничестве новосибирского девелопера оставили под арестом до ноября</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6315cb291ef9f" data-td_block_id="td_uid_6_6315cb291ef9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6315cb291ef9f" data-td_block_id="td_uid_6_6315cb291ef9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        <div id="unit_82674"><a rel ="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Войдите, чтобы оставить комментарий </a></p><div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin15020860 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F461998%252Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin15020860')</script>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="wpb-load-more-posts">

<script id="wpb_loadmore">
	var ajaxurl = 'https://ksonline.ru/wp-admin/admin-ajax.php';
	var current_page = 1;
jQuery(function($){
	$(window).scroll(function(){
		var bottomOffset = 1800;
		var data = {
			'action': 'loadmore',
			'query': 'a:9:{s:13:"no_found_rows";b:1;s:13:"cache_results";b:0;s:22:"update_post_meta_cache";b:0;s:22:"update_post_term_cache";b:0;s:9:"post_type";a:1:{i:0;s:4:"post";}s:9:"showposts";i:1;s:8:"operator";s:2:"IN";s:12:"post__not_in";a:1:{i:0;i:461998;}s:9:"tax_query";a:2:{s:8:"relation";s:3:"AND";i:0;a:3:{s:8:"taxonomy";s:8:"post_tag";s:5:"field";s:2:"id";s:5:"terms";a:6:{i:0;i:56705;i:1;i:6567;i:2;i:3165;i:3;i:29021;i:4;i:20;i:5;i:12827;}}}}',
			'page': current_page

		};
		if( $(document).scrollTop() > ($(document).height() - bottomOffset) && !$('body').hasClass('loading')){
			$.ajax({
				url:ajaxurl,
				data:data,
				type:'POST',
				beforeSend: function( xhr){
					$('body').addClass('loading');
				},
				success:function(data){
					if( data ) {
						$('.wpb-load-more-posts').append(data);
						$('body').removeClass('loading');
						current_page++;
					}
				}
			});
		}
	});
});
</script>
</div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_9_6315cb2924717 = new tdBlock();
block_td_uid_9_6315cb2924717.id = "td_uid_9_6315cb2924717";
block_td_uid_9_6315cb2924717.atts = '{"limit":"17","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5455","category_ids":"","custom_title":"\u041b\u0415\u041d\u0422\u0410 \u041d\u041e\u0412\u041e\u0421\u0422\u0415\u0419","custom_url":"\/category\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6315cb2924717_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6315cb2924717_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6315cb2924717.td_column_number = "1";
block_td_uid_9_6315cb2924717.block_type = "td_block_77";
block_td_uid_9_6315cb2924717.post_count = "17";
block_td_uid_9_6315cb2924717.found_posts = "25380";
block_td_uid_9_6315cb2924717.header_color = "#";
block_td_uid_9_6315cb2924717.ajax_pagination_infinite_stop = "";
block_td_uid_9_6315cb2924717.max_num_pages = "1493";
tdBlocksArray.push(block_td_uid_9_6315cb2924717);
</script><div class="td_block_wrap td_block_77 td_block_widget td_uid_9_6315cb2924717_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="block-title"><a href="/category/news/" class="td-pulldown-size">ЛЕНТА НОВОСТЕЙ</a></h4><div id=td_uid_9_6315cb2924717 class="td_block_inner">	<div class="current" class="day color3" style="padding-left:36px;">05&nbsp;Сентябрь, Понедельник</div><a href='https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/'><code class="post-item-clock">17:10&nbsp;</code><p class="wnews">В Новосибирске осудили главу агентства недвижимости за хищение средств банка и граждан</p></a>
	<a href='https://ksonline.ru/461974/sud-v-novosibirske-vynes-vtoroj-prigovor-eks-sovladeltsu-populyarnoj-seti-kofeen/'><code class="post-item-clock">16:44&nbsp;</code><p class="wnews">Новосибирский суд вынес второй приговор экс-совладельцу популярной сети кофеен</p></a>
	<a href='https://ksonline.ru/461963/novosibirskoj-oblasti-vydelyat-dopolnitelnye-36-mln-rublej-na-vyplaty-po-sotskontraktam/'><code class="post-item-clock">16:23&nbsp;</code><p class="wnews">Новосибирской области выделят дополнительные 36 млн рублей на выплаты по соцконтрактам</p></a>
	<a href='https://ksonline.ru/461953/minpromtorg-predlozhil-otmenit-nalogi-dlya-hostelov-i-motelej/'><code class="post-item-clock">15:18&nbsp;</code><p class="wnews">Минпромторг предложил отменить налоги для хостелов и мотелей</p></a>
	<a href='https://ksonline.ru/461936/shest-let-kolonii-poluchil-eks-zavkafedroj-sibirskogo-universiteta-za-vzyatki/'><code class="post-item-clock">14:53&nbsp;</code><p class="wnews">Шесть лет колонии получил экс-завкафедрой сибирского университета за взятки</p></a>
	<a href='https://ksonline.ru/461924/iz-gruppy-novosibirskogo-turoperatora-na-kamchatke-pogibli-eshhyo-dvoe-prokuratura-proveryaet-deyatelnost-firmy/'><code class="post-item-clock">13:50&nbsp;</code><p class="wnews">Из группы новосибирского туроператора на Камчатке погибли ещё двое – прокуратура проверяет деятельность фирмы</p></a>
	<a href='https://ksonline.ru/461921/vozglavlyaemaya-eks-ministrom-transporta-rf-kompaniya-postavit-trollejbusy-v-lizing-v-novosibirske/'><code class="post-item-clock">13:44&nbsp;</code><p class="wnews">Возглавляемая экс-министром транспорта РФ компания поставит троллейбусы в лизинг в Новосибирске</p></a>
	<a href='https://ksonline.ru/461905/novosibirskogo-politsejskogo-proignorirovavshego-ugrozy-ubijstva-pogibshej-zhenshhiny-prigovorili-k-uslovnomu-sroku/'><code class="post-item-clock">12:29&nbsp;</code><p class="wnews">Новосибирского полицейского, проигнорировавшего угрозы убийства погибшей женщине, приговорили к условному сроку</p></a>
	<a href='https://ksonline.ru/461880/v-novosibirske-sozdadut-suveniry-iz-pyli/'><code class="post-item-clock">11:52&nbsp;</code><p class="wnews">В Новосибирске создадут сувениры из пыли</p></a>
	<a href='https://ksonline.ru/461883/arbitrazh-obyasnil-otkaz-v-udovletvorenii-iska-gku-arena-k-genpodryadchiku-lds-v-novosibirske/'><code class="post-item-clock">11:37&nbsp;</code><p class="wnews">Арбитраж объяснил отказ в удовлетворении иска ГКУ «Арена» к генподрядчику ЛДС в Новосибирске</p></a>
	<a href='https://ksonline.ru/461864/tuad-obyavilo-torgi-na-remont-razbitoj-dorogi-v-moshkovskom-rajone/'><code class="post-item-clock">10:21&nbsp;</code><p class="wnews">Новосибирское ТУАД объявило торги на ремонт разбитой дороги в Мошковском районе</p></a>
	<div class="day color3" style="padding-left:36px;">04&nbsp;Сентябрь, Воскресенье</div><a href='https://ksonline.ru/461840/novosibirskij-teatr-pokazhet-gogolevskuyu-shinel-v-zhanre-chyornogo-anekdota/'><code class="post-item-clock">14:52&nbsp;</code><p class="wnews">Новосибирский театр покажет гоголевскую «Шинель» в жанре «чёрного анекдота»</p></a>
	<a href='https://ksonline.ru/461834/polpred-prezidenta-v-sfo-poruchil-rasshiryat-rynok-sbyta-sibirskoj-selhozproduktsii/'><code class="post-item-clock">13:36&nbsp;</code><p class="wnews">Полпред президента в СФО заявил о необходимости расширения рынка сбыта сибирской сельхозпродукции</p></a>
	<div class="day color3" style="padding-left:36px;">03&nbsp;Сентябрь, Суббота</div><a href='https://ksonline.ru/461831/v-novosibirske-zaminirovali-avtovokzal-i-torgovye-tsentry/'><code class="post-item-clock">19:07&nbsp;</code><p class="wnews">В Новосибирске «заминировали» автовокзал и торговые центры</p></a>
	<a href='https://ksonline.ru/461827/na-mnogofunktsionalnoj-ledovoj-arene-zakonchen-montazh-sistem-ventilyatsii/'><code class="post-item-clock">13:15&nbsp;</code><p class="wnews">На Многофункциональной ледовой арене закончен монтаж систем вентиляции</p></a>
	<a href='https://ksonline.ru/461824/zavod-imeni-chkalova-planiruet-vydelit-eshhe-pochti-170-mln-rublej-na-rekonstruktsiyu-do-kontsa-goda/'><code class="post-item-clock">12:45&nbsp;</code><p class="wnews">Завод имени Чкалова планирует выделить еще почти 170 млн рублей на реконструкцию до конца года</p></a>
	<div class="day color3" style="padding-left:36px;">02&nbsp;Сентябрь, Пятница</div><a href='https://ksonline.ru/461819/ugolovnoe-delo-o-sryve-srokov-kapremonta-shkoly-zavedeno-v-sibirskom-regione-posle-porucheniya-putina/'><code class="post-item-clock">22:27&nbsp;</code><p class="wnews">Уголовное дело о срыве сроков капремонта школы заведено в сибирском регионе после поручения Путина</p></a>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6315cb2924717" data-td_block_id="td_uid_9_6315cb2924717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6315cb2924717" data-td_block_id="td_uid_9_6315cb2924717"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block 77 --><div class="td-a-rec td-a-rec-id-ks_ad_6  td_uid_10_6315cb292a81b_rand td_block_template_1"><!--AdFox START-->
<!--Тип баннера: 336x280-->
<!--Расположение: Колонка-->
<div id="adfox_16476066691944540"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_16476066691944540',
            params: {
                pp: 'bzxq',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script>
</div><div class="td-a-rec td-a-rec-id-ks_ad_7  td_uid_11_6315cb292a862_rand td_block_template_1"><div id="adfox_164658976602993042"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164658976602993042',
            params: {
                pp: 'bzxq',
                ps: 'fdme',
                p2: 'hnqe'
            }
        })
    })
</script></div><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОС</span></h4><div id="polls-147" class="wp-polls">
	<form id="polls_form_147" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_147_nonce" name="wp-polls-nonce" value="a8b97d4f40" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="147" /></p>
		<h3 style="text-align: left"><strong>В каком заведении в Новосибирске, на ваш взгляд, самые вкусные бургеры?</strong></h3><div id="polls-147-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1970" name="poll_147" value="1970" /> <label for="poll-answer-1970">Moo Crew</label></li>
		<li><input type="radio" id="poll-answer-1971" name="poll_147" value="1971" /> <label for="poll-answer-1971">Spot &amp; Choo`s</label></li>
		<li><input type="radio" id="poll-answer-1972" name="poll_147" value="1972" /> <label for="poll-answer-1972">Burger Records</label></li>
		<li><input type="radio" id="poll-answer-1973" name="poll_147" value="1973" /> <label for="poll-answer-1973">Beefy</label></li>
		<li><input type="radio" id="poll-answer-1974" name="poll_147" value="1974" /> <label for="poll-answer-1974">МЯСОROOB</label></li>
		<li><input type="radio" id="poll-answer-1975" name="poll_147" value="1975" /> <label for="poll-answer-1975">Hudson</label></li>
		<li><input type="radio" id="poll-answer-1976" name="poll_147" value="1976" /> <label for="poll-answer-1976">Процесс</label></li>
		<li><input type="radio" id="poll-answer-1977" name="poll_147" value="1977" /> <label for="poll-answer-1977">Буллавка</label></li>
		<li><input type="radio" id="poll-answer-1978" name="poll_147" value="1978" /> <label for="poll-answer-1978">«Вкусно – и точка» (ex-McDonalds)</label></li>
		<li><input type="radio" id="poll-answer-1979" name="poll_147" value="1979" /> <label for="poll-answer-1979">Burger King</label></li>
		<li><input type="radio" id="poll-answer-1980" name="poll_147" value="1980" /> <label for="poll-answer-1980">Свой вариант (в комментариях)</label></li>
		<li><input type="radio" id="poll-answer-1981" name="poll_147" value="1981" /> <label for="poll-answer-1981">BarBQ</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(147);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(147); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-147-loading" class="wp-polls-loading"><img src="https://ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="https://ksonline.ru/pollsarchive"><p style="text-align: center">Архив опросов</p></a></ul></aside><div class="td_block_wrap td_block_99 td_block_widget td_uid_12_6315cb292ae80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_12_6315cb292ae80" ><script>var block_td_uid_12_6315cb292ae80 = new tdBlock();
block_td_uid_12_6315cb292ae80.id = "td_uid_12_6315cb292ae80";
block_td_uid_12_6315cb292ae80.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5481","category_ids":"","custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"https:\/\/ksonline.ru\/author\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6315cb292ae80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6315cb292ae80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_6315cb292ae80.td_column_number = "1";
block_td_uid_12_6315cb292ae80.block_type = "td_block_99";
block_td_uid_12_6315cb292ae80.post_count = "4";
block_td_uid_12_6315cb292ae80.found_posts = "603";
block_td_uid_12_6315cb292ae80.header_color = "#";
block_td_uid_12_6315cb292ae80.ajax_pagination_infinite_stop = "";
block_td_uid_12_6315cb292ae80.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_12_6315cb292ae80);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://ksonline.ru/author/" class="td-pulldown-size">АВТОРСКИЕ КОЛОНКИ</a></h4></div><div id=td_uid_12_6315cb292ae80 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/03/belanovivan.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/belanovivan/">Иван Беланов</a><p class="meta-office">Руководитель центра по продаже автомобилей с пробегом «Автобан» (г. Омск)</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/461421/stoit-li-svyazyvatsya-s-kitajskimi-avtomobilyami-kakie-silnye-i-slabye-storony-u-nih-est/" rel="bookmark" title="Стоит ли связываться с китайскими автомобилями, какие сильные и слабые стороны у них есть?">Стоит ли связываться с китайскими автомобилями, какие сильные и слабые стороны...</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В 2022 году китайские марки стали главными ньюсмейкерами на авторынке. Активнейший рост дилерских сетей, вывод новых брендов, обновление модельных рядов, наличие специальных акций по...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/06/durencov.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/durencov/">Антон Дурнецов</a><p class="meta-office">Основатель рекрутингового агентства BGStaff, школы IT рекрутинга BGStudy </p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/461224/kak-rabotnikam-i-rabotodatelyam-najti-obshhij-yazyk/" rel="bookmark" title="Как работникам и работодателям найти общий язык?">Как работникам и работодателям найти общий язык?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Когда заканчивается конфетно-букетный период между работодателем и работником, часто бывает мучительно больно за потерянное время.  Отношения, которые на старте казались идеальными, разбиваются об осколки...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/08/nepobedim.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/nepobedim/">Иван Непобедимый</a><p class="meta-office">Научный сотрудник</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/460316/chto-proishodit-s-sibirskim-otdeleniem-ran-i-prichem-tut-ego-rukovodstvo/" rel="bookmark" title="Что происходит с сибирским отделением РАН и причем тут его руководство?">Что происходит с сибирским отделением РАН и причем тут его руководство?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В последнее время все чаще в СМИ помимо новостей о научной работе, проводимой институтами СО РАН, их достижениях и открытиях, появляются сообщения об уголовных...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/08/AK_pravdivi.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/pravdivi/">Владимир Правдивый</a><p class="meta-office">Генеральный директор «Авито»</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/459313/nerazborchivost-ili-ekonomicheskij-vandalizm-chem-obuslovleno-prinyatie-v-pervom-chtenii-popravok-k-zakonu-o-reklame/" rel="bookmark" title="Неразборчивость или экономический вандализм: чем обусловлено принятие в первом чтении поправок к закону «О рекламе»?">Неразборчивость или экономический вандализм: чем обусловлено принятие в первом чтении поправок...</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Принятие поправок к закону «О рекламе», которые в том числе подразумевают формирование единого оператора цифровых рекламных конструкций для наружной рекламы и классифайдов, может иметь...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6315cb292ae80" data-td_block_id="td_uid_12_6315cb292ae80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6315cb292ae80" data-td_block_id="td_uid_12_6315cb292ae80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ks_ad_8  td_uid_13_6315cb292e765_rand td_block_template_1"><!--AdFox START-->
<!--yandex_popova241-->
<!--Площадка: ksonline / * / *-->
<!--Тип баннера: 336x280-->
<!--Расположение: Колонка (низ)-->
<div id="adfox_164658985600817937"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164658985600817937',
            params: {
                pp: 'cafc',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script></div><div class="td-a-rec td-a-rec-id-ks_ad_9  td_uid_14_6315cb292e7a8_rand td_block_template_1"><!--Тип баннера: 336x280-->
<!--Расположение: Колонка м9-->
<div id="adfox_164667090902481973"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164667090902481973',
            params: {
                pp: 'cagn',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>
            <div class="td-pb-span3">
                            </div>
        </div>

<div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="https://ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item td-menu-item td-normal-menu menu-item-179777"><a href="https://ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item td-menu-item td-normal-menu menu-item-179772"><a href="https://ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item td-menu-item td-normal-menu menu-item-179778"><a href="https://ksonline.ru/map/">Карта сайта</a></li>
<li id="menu-item-320217" class="menu-item td-menu-item td-normal-menu menu-item-320217"><a href="https://ksonline.ru/personal-info/">Согласие и Политика конфиденциальности</a></li>
</ul></div></aside>
<aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="https://ksonline.ru/advertiser/">На сайте и в печатной версии</a></li>
<li id="menu-item-185170" class="menu-item td-menu-item td-normal-menu menu-item-185170"><a href="https://ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="https://ksonline.ru/distribution/">Точки распространения</a></li>
<li id="menu-item-179792" class="menu-item td-menu-item td-normal-menu menu-item-179792"><a href="https://ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item td-menu-item td-normal-menu menu-item-185397"><a href="https://ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item td-menu-item td-normal-menu menu-item-179794"><a href="https://ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="https://ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item td-menu-item td-normal-menu menu-item-9148"><a href="https://ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item td-menu-item td-normal-menu menu-item-9149"><a href="https://ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item td-menu-item td-normal-menu menu-item-9150"><a href="https://ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item td-menu-item td-normal-menu menu-item-9151"><a href="https://ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="https://ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item td-menu-item td-normal-menu menu-item-179783"><a href="https://ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item td-menu-item td-normal-menu menu-item-179780"><a href="https://ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item td-menu-item td-normal-menu menu-item-179782"><a href="https://ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="https://ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item  td-menu-item td-normal-menu menu-item-32670"><a href="https://ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item  td-menu-item td-normal-menu menu-item-32671"><a href="https://ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item  td-menu-item td-normal-menu menu-item-32672"><a href="https://ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item  td-menu-item td-normal-menu menu-item-32673"><a href="https://ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item  td-menu-item td-normal-menu menu-item-32674"><a href="https://ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item  td-menu-item td-normal-menu menu-item-32675"><a href="https://ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item  td-menu-item td-normal-menu menu-item-32676"><a href="https://ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item  td-menu-item td-normal-menu menu-item-32677"><a href="https://ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item  td-menu-item td-normal-menu menu-item-32678"><a href="https://ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item  td-menu-item td-normal-menu menu-item-32679"><a href="https://ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item  td-menu-item td-normal-menu menu-item-32680"><a href="https://ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>




    </div>
</div>

<div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="https://ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="https://ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">

                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style="width:15%;float:left;display:table;">
			<span style="font-family:Arial;font-size:64px;"><strong>16</strong>+</span>
		</div>
		<noindex>
		<div style="width:83%;font-size:11px;font-weight:300;display:table;"><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2021 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.<br /> Мнения, публикуемые в разделе «Авторские колонки», являются позицией колумниста и могут не совпадать с мнением редакции.</p></span>
		</div>
		</noindex>
</div>

        </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<div id="subscribenews" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://ksonline.ru/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://ksonline.ru/461998/v-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan/">
<input name="_nonce" type="hidden" value="37fe973d3b">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Подписаться" class="submit-button button" aria-label="Подписаться"></div>
</div>
</form>
</div>
<div id="uloginauth" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<div class = "uloginauth">
	<div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin25025651 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F461998%252Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin25025651')</script>	</div>
</div>

<div id="modal1" class="modal_div"> <!-- скрытый див с уникaльным id = modal1 -->
	<button class="modal_close mfp-close" title="Close (Esc)" type="button">×</button>
	<div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin35613360 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F461998%252Fv-novosibirske-osudili-glavu-agentstva-nedvizhimosti-za-hishhenie-sredstv-banka-i-grazhdan%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin35613360')</script>	<div class="modal_desc">
	Регистрируясь на сайте, Вы принимаете<br> <a target="_blank" href="https://ksonline.ru/personal-info">условия политики конфиденциальности</a><br> и соглашаетесь на обработку <a target="_blank" href="https://ksonline.ru/personal-info">персональных данных</a>
	</div>
</div>
<div id="overlay"></div><!-- Пoдлoжкa, oднa нa всю стрaницу -->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 6315cb292f029
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wp-polls-ans li{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
        }
.wp-polls-spec-end{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
    color: #b5b5b5;
        }        
        
.wp-polls h5{    
    font-family: "PT Sans Narrow";
    font-size: 18px;
    line-height: 18px;
    }
    
.wp-polls-ans .pollbar{
    margin-bottom: 5px;
    }
    
.tablks td{
    font-family: "PT Sans Narrow";
    font-size: 15px;
    line-height: 16px;
    padding-top: 2px;
    padding-bottom: 2px;
}
.tablks caption, .tablks3 caption{
    font-family: "Lucida Sans Unicode", "Lucida Grande", "Sans-Serif";
    font-weight: bold;
    font-size: 17px;
    line-height: 19px;
    background-color: #397240;
    padding: 10px;
    color: white;
}
.tablks tr:nth-child(odd), .tablks3 tr:nth-child(odd) {
    background: #e4efe2;
}
.tablks tr:nth-child(even), .tablks3 tr:nth-child(even) {
    background: white;
}
.tablks td:first-child {
    font-weight: bold;
}
.tablks tfoot {
    font-style: italic;
    font-size: x-small;
    color: #397240;
}
.tablks tbody tr:hover {
    background: #629763;
    color: white;
}

.tablks2 td{
    font-family: "PT Sans Narrow";
    font-size: 12px;
    line-height: 11px;
    background-color: #fff4e5;
    border: 2px solid white;    
    padding: 1px;
}

.tablks3 td{
    font-family: "PT Sans Narrow";
    font-size: 14px;
    line-height: 15px;
    
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}

.tablks4 td{
    font-family: "PT Sans Narrow";
    font-size: 14px;
    line-height: 15px;
    background-color: #f5fff6;
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}

.tablks5 td{
    font-family: "PT Sans Narrow";
    font-size: 15px;
    line-height: 16px;
    background-color: #fff4e5;
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}


.tablks {
    width: 100%;
}

.td-post-content li {
    line-height: 20px;
    margin-bottom: 10px;
}
</style>

<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/mailster/assets/js/form.min.js' id='mailster-form-js'></script>
<link rel='stylesheet' id='ulogin-style-css'  href='https://ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ksonline.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ksonline.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"fdeb444bbc","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/2018/inc/js/load_posts.js' id='wpb-load-posts-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/Newspaper8/js/tagdiv_theme.js' id='td-site-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[461998]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ksonline.ru/wp-content/themes/2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ksonline.ru/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164794115639673386',
            params: {
                pp: 'g',
                ps: 'fdme',
                p2: 'gnhv'
            }
        })
    })
</script>


<div class="td-footer-container counter" style="padding-top:15px;">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">


<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='https://counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="https://top100.rambler.ru/navi/2260707/">
<img src="https://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a rel="nofollow" href="https://top.mail.ru/jump?from=1894258">
<img src="https://top-fwz1.mail.ru/counter?id=1894258;t=280;l=1"
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->


<span style="float:right;font-family:cuprum;margin-top: 10px;color:#787878;">Изготовление и поддержка: <a title="АртШторм, рекламная мастерская" style="color:#787878" href="http://wpbuild.ru/"><img style="max-width:10px;margin:0 2px 0 0;" src="https://ksonline.ru/i/icon-white.png">WPBuild.Ru</a></span>

				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование Object 467/592 объектов с использованием memcached
Кэширование страницы с использованием disk: enhanced 

Served from: ksonline.ru @ 2022-09-05 17:10:49 by W3 Total Cache
-->