<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Банки сокращают время принятия решений по ипотеке</title>
	<meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="yandex-verification" content="827ab9b7c82ee69e" />
	<meta name="yandex-verification" content="40a7c354bd55015d" />
	<meta name="pmail-verification" content="19a0043b1704e17df170ad060b4a4080">

    <meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg" /><link rel="icon" type="image/png" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Обновление IT-инфраструктуры российских банков позволит заемщикам быстрее и удобнее получать кредиты, в том числе ипотечные. Так, ВТБ запустил на своем сайте новый процесс оформления заявки, упрощающий получение жилищного кредита. Функционал позволяет на 40% сократить объем предоставляемой информации и принять финальное решение по ипотеке всего за три минуты. Об этом сообщает пресс-служба банка." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Банки сокращают время принятия решений по ипотеке" />
	<meta property="og:description" content="Обновление IT-инфраструктуры российских банков позволит заемщикам быстрее и удобнее получать кредиты, в том числе ипотечные. Так, ВТБ запустил на своем сайте новый процесс оформления заявки, упрощающий получение жилищного кредита. Функционал позволяет на 40% сократить объем предоставляемой информации и принять финальное решение по ипотеке всего за три минуты. Об этом сообщает пресс-служба банка." />
	<meta property="og:url" content="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/" />
	<meta property="og:site_name" content="Континент Сибирь Online" />
	<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
	<meta property="article:published_time" content="2022-12-01T10:24:37+00:00" />
	<meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="464" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Иван Петров" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="2 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ksonline.ru/#website","url":"https://ksonline.ru/","name":"Континент Сибирь Online","description":"Бизнес-портал «Континент Сибирь Online» - все самые актуальные новости о политике, экономике и бизнесе в Сибири.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ksonline.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#primaryimage","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg","contentUrl":"https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg","width":696,"height":464,"caption":"Изображение от ArthurHidden на Freepik"},{"@type":"WebPage","@id":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#webpage","url":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/","name":"Банки сокращают время принятия решений по ипотеке","isPartOf":{"@id":"https://ksonline.ru/#website"},"primaryImageOfPage":{"@id":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#primaryimage"},"datePublished":"2022-12-01T10:24:37+00:00","dateModified":"2022-12-01T10:24:37+00:00","author":{"@id":"https://ksonline.ru/#/schema/person/6bf91d67c0b23bccf7d6966e2d372032"},"description":"Обновление IT-инфраструктуры российских банков позволит заемщикам быстрее и удобнее получать кредиты, в том числе ипотечные. Так, ВТБ запустил на своем сайте новый процесс оформления заявки, упрощающий получение жилищного кредита. Функционал позволяет на 40% сократить объем предоставляемой информации и принять финальное решение по ипотеке всего за три минуты. Об этом сообщает пресс-служба банка.","breadcrumb":{"@id":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/"]}]},{"@type":"BreadcrumbList","@id":"https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://ksonline.ru/"},{"@type":"ListItem","position":2,"name":"Банки сокращают время принятия решений по ипотеке"}]},{"@type":"Person","@id":"https://ksonline.ru/#/schema/person/6bf91d67c0b23bccf7d6966e2d372032","name":"Иван Петров","image":{"@type":"ImageObject","@id":"https://ksonline.ru/#personlogo","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2017/02/anim.png","contentUrl":"https://ksonline.ru/wp-content/uploads/2017/02/anim.png","caption":"Иван Петров"},"url":"https://ksonline.ru/author/petrov-ivan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="https://ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="https://ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;Банки сокращают время принятия решений по ипотеке&raquo;" href="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/feed/" />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-feed-css'  href='https://ksonline.ru/wp-content/plugins/wpb-feed/public/css/wpb-feed-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ksonline.ru/wp-content/themes/Newspaper8/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://ksonline.ru/wp-content/themes/2018/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wpb-feed/public/js/wpb-feed-public.js' id='wpb-feed-js'></script>
<link rel="https://api.w.org/" href="https://ksonline.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://ksonline.ru/wp-json/wp/v2/posts/471370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F&#038;format=xml" />
<script type="text/javascript">splnote_path="https://ksonline.ru";splnote_txt1="Пожалуйста, выберите не более чем 400 символов!";splnote_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ksonline.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '455a558c-3cf5-43f1-992d-176de949f145';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://ksonline.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подписками';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ksonline.ru/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/category/finansy/",
                                "name": "Финансы"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/category/finansy/banki/",
                                "name": "Банки"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/",
                                "name": "Банки сокращают время принятия решений по ипотеке"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!--<link rel="preload" href="https://ksonline.ru/wp-content/themes/Newspaper8/images/icons/newspaper.woff?14" as="font" type="font/woff" crossorigin>-->
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/cuprum-v13-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/roboto-condensed-v19-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 
	<link rel="preload" href="https://ksonline.ru/wp-content/themes/2018/fonts/pt-sans-narrow-v12-latin_cyrillic-regular.woff2" as="font" type="font/woff2" crossorigin> 

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
jQuery(document).ready(function($) {

	function hide_banner_style() {
		$('#banner_img,#banner_txt').hide();
	}
		hide_banner_style();
		var selected_form_style = $("input[name='form_style']:checked").val();

		if( selected_form_style === 'img') {
			$('#banner_img').show();
		}
		if( selected_form_style === 'txt') {
			$('#banner_txt').show();
		}

		$("input[name='form_style']:radio").change(function() {
			hide_banner_style();
			if($(this).val() != '-1') {
				$('#banner_'+$(this).val()).show();
			}
		});
});



/**
 * Webmaster Spelling Notifications, 2015 year
 *
 * @link https://gourl.io/php-spelling-notifications.html
 * @version 1.1.1
 * @license GPLv2
 */

var splloc = window.location,
    spl;
nN = navigator.appName, document.onkeypress = splnote_get_text;

function splnote_create_win() {
    var t = document.createElement("div"),
        e = dde.scrollTop || db.scrollTop,
        n = e + 220 + "px",
        o = Math.floor(dde.clientWidth / 2) - 250 + "px";
    return t.innerHTML = '<div id="splwin"><div id="splwindow" style="top:' + n + "; left:" + o + '";><iframe frameborder="0" name="spl" id="splframe" src="' + splnote_path + '/index.php?spell_note.php"></iframe></div></div></div>', t.firstChild
}

function splnote_position_win(t) {
    t.style.position = "absolute";
    var e = Math.max(dde.scrollHeight, db.scrollHeight, dde.clientHeight),
        n = Math.max(dde.scrollWidth, db.scrollWidth, dde.clientWidth);
    t.style.height = e + "px", t.style.width = n + "px"
}

function splnote_show_win() {
    dde = document.documentElement, db = document.body;
    var t = splnote_create_win();
    splnote_position_win(t), db.appendChild(t)
}

function splnote_get_text(t) {
    return t || (t = window.event), !t.ctrlKey || 10 != t.keyCode && 13 != t.keyCode || splnote_call(), !0
}

function splnote_get_sel_text() {
    if (window.getSelection) e = window.getSelection(), selected_text = e.toString(), full_text = e.anchorNode.textContent, selection_start = e.anchorOffset, selection_end = e.focusOffset;
    else if (document.getSelection) e = document.getSelection(), selected_text = e.toString(), full_text = e.anchorNode.textContent, selection_start = e.anchorOffset, selection_end = e.focusOffset;
    else {
        if (!document.selection) return;
        e = document.selection.createRange(), selected_text = e.text, full_text = e.parentElement().innerText;
        var t = e.duplicate();
        t.moveToElementText(e.parentElement()), t.setEndPoint("EndToEnd", e), selection_start = t.text.length - e.text.length, selection_end = selection_start + selected_text.length
    }
    var e = {
        selected_text: selected_text,
        full_text: full_text,
        selection_start: selection_start,
        selection_end: selection_end
    };
    return e
}

function splnote_get_sel_context(t) {
    return selection_start = t.selection_start, selection_end = t.selection_end, selection_start > selection_end && (tmp = selection_start, selection_start = selection_end, selection_end = tmp), context = t.full_text, context_first = context.substring(0, selection_start), context_second = context.substring(selection_start, selection_end), context_third = context.substring(selection_end, context.length), context = context_first + "<strong>" + context_second + "</strong>" + context_third, context_start = selection_start - 60, context_start < 0 && (context_start = 0), context_end = selection_end + 60, context_end > context.length && (context_end = context.length), context = context.substring(context_start, context_end), context_start = context.indexOf(" ") + 1, context_end = selection_start + 60 < context.length ? context.lastIndexOf(" ", selection_start + 60) : context.length, selection_start = context.indexOf("<strong>"), context_start > selection_start && (context_start = 0), context_start && (context = context.substring(context_start, context_end)), context
}

function splnote_call() {
    var t = splnote_get_sel_text();
    t.selected_text.length > 400 ? alert(splnote_txt1) : 0 == t.selected_text.length ? alert(splnote_txt2) : (spl = splnote_get_sel_context(t), splnote_show_win())
}
</script>

</head>

<body class="post-template-default single single-post postid-471370 single-format-standard banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke global-block-template-1 single_template_ks wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	<!-- Yandex.RTB -->
	<script>window.yaContextCb=window.yaContextCb||[]</script>
	<script src="https://yandex.ru/ads/system/context.js" async></script>	


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/ksonline" title="Одноклассники">
                <i class="td-icon-font td-icon-ok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ksonline" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/kontinent_sibir" title="ВКонтакте">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zen.yandex.ru/ksonline.ru" title="Яндекс. Дзен">
                <i class="td-icon-font td-icon-yandexzen"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://ksonline.ru/wp-content/uploads/2017/02/anim.png' srcset='https://ksonline.ru/wp-content/uploads/2017/02/anim.png 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class="td-mobile-main-menu"><li id="menu-item-303228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-303228"><a href="/"><i class="fa td-icon-home"></i></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ksonline.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    		<div class="td-rec-wrap">
        <div class="td-a-rec td-a-rec-id-ks_ad_1  td_uid_1_638880e96b909_rand td_block_template_1"><!--Тип баннера: 1164х60-->
<div id="adfox_164629635953896413"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164629635953896413',
            params: {
                pp: 'g',
                ps: 'fdme',
                p2: 'hnkx'
            }
        })
    })
</script>
</div>        </div>

        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8 header-ks">
    <div class="td-container td-container-wrap ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://ksonline.ru/">
            <img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
            <span class="td-visual-hidden">Континент Сибирь Online</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Четверг, 1 декабря, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a rel="nofollow" class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/ksonline" title="Одноклассники">
                <i class="td-icon-font td-icon-ok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/ksonline" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/kontinent_sibir" title="ВКонтакте">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://zen.yandex.ru/ksonline.ru" title="Яндекс. Дзен">
                <i class="td-icon-font td-icon-yandexzen"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
							<div class ="login-form-ulogin"><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin06544160 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F471370%252Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin06544160')</script></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ваш адрес электронной почты</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ваше имя пользователя</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                    <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="https://ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
		</a>
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-303228"><a href="/"><i class="fa td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>
<script>
jQuery( document ).ready( function ( $ ) {
	/*  Toggle header search
/* ------------------------------------ */
	$( '.toggle-search' ).click( function () {
		$( '.toggle-search' ).toggleClass( 'is-active' );
		$( '.td-drop-down-search' ).toggleClass( 'is-active' );
		//$( '.q-td-drop-down-search' ).fadeToggle( 250 );
		setTimeout( function () {
			$( '.td-search-form .td-header-search-false' ).focus();
		}, 500 );
	});
});
</script>
<style>.td-drop-down-search.is-desktop.is-active {opacity:1;visibility:visible;}</style>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search" style="cursor:pointer;">
			                <a id="header-search-button" role="button" class="toggle-search" ><i class="td-icon-search"></i></a>
                        
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="td-drop-down-search is-desktop">
		<form method="get" class="td-search-form" action="https://ksonline.ru/">
			<input id="td-header-search-false" type="text" value="" name="s" autocomplete="off" />
			<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
		</form>
	</div>
</div>
                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ksonline.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Финансы" class="entry-crumb" href="https://ksonline.ru/category/finansy/">Финансы</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Банки" class="entry-crumb" href="https://ksonline.ru/category/finansy/banki/">Банки</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Банки сокращают время принятия решений по ипотеке</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class="td-a-rec td-a-rec-id-ks_ad_2  td_uid_3_638880e96c684_rand td_block_template_1"><div id="adfox_164630012493117283"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164630012493117283',
            params: {
                pp: 'g',
                ps: 'fdme',
                p2: 'hnjx'
            }
        })
    })
</script></div>

    <article id="post-471370" class="post-471370 post type-post status-publish format-standard has-post-thumbnail hentry category-banki category-news tag-vtb tag-ipoteka regions-novosibirskaya-oblast persons-vadim-pahalenko companies-vtb" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://ksonline.ru/category/finansy/">Финансы</a></li><li class="entry-category"><a  href="https://ksonline.ru/category/finansy/banki/">Банки</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://ksonline.ru/category/news/">Новости</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Банки сокращают время принятия решений по ипотеке</h1>

                

                <div class="td-module-meta-info">
                                                            <div class="td-post-author-name"><div class="td-author-by"><i class="td-icon-user"></i></div><a href="https://ksonline.ru/author/petrov-ivan/">Иван Петров</a></div>                    <span class="td-post-date td-post-date-no-dot"><i class="td-icon-calendar"></i>&nbsp;<time class="entry-date updated td-module-date" datetime="2022-12-01T17:24:37+00:00" >01 декабря, 2022</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa td-icon-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-ok" target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F"><i class="fa td-icon-ok"></i><div class="td-social-but-text">Одноклассники</div></a>
		            <!--<a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>-->
		            <!--<a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%91%D0%B0%D0%BD%D0%BA%D0%B8+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%B8%D1%8F+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BF%D0%BE+%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B5&url=https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F&via=Kontinent_Sibir"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>-->
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-telegram" href="https://telegram.me/share/url?url=%D0%91%D0%B0%D0%BD%D0%BA%D0%B8+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%B8%D1%8F+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BF%D0%BE+%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B5%20-%20https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" ><i class="fa td-icon-telegram"></i><div class="td-social-but-text">Telegram</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%91%D0%B0%D0%BD%D0%BA%D0%B8+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%B8%D1%8F+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BF%D0%BE+%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B5%20-%20https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" ><i class="td-icon-whatsapp"></i></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-viber" href="viber://forward?text=%D0%91%D0%B0%D0%BD%D0%BA%D0%B8+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%B8%D1%8F+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BF%D0%BE+%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B5%20-%20https%3A%2F%2Fksonline.ru%2F471370%2Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%2F" ><i class="td-icon-viber"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg" data-caption="Изображение от ArthurHidden на Freepik"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg" alt="Банки сокращают время принятия решений по ипотеке" title="Банки сокращают время принятия решений по ипотеке"/></a><figcaption class="wp-caption-text">Изображение от ArthurHidden на Freepik</figcaption></figure></div>            </div>

            
<p><strong>Обновление ИТ-инфраструктуры российских банков позволит заемщикам быстрее и удобнее получать кредиты, в том числе ипотечные.  Так, ВТБ запустил на своем сайте новый процесс оформления заявки, упрощающий получение жилищного кредита. Функционал позволяет на 40% сократить объем предоставляемой информации и принять финальное решение по ипотеке всего за три минуты. Об этом сообщает пресс-служба банка. </strong></p>
<p>Существенно сократить время на принятие решения по ипотеке стало возможным благодаря обновлению ИТ-систем банка. Теперь не требуется заполнять большинство полей анкеты вручную – данные автоматически подгружаются с портала «Госуслуги». Кроме того, все ипотечные заемщики могут оформить заявку только по паспорту: их доход и занятость банк проверит самостоятельно.</p>
<p>В банке констатируют, что уже сегодня большинство заемщиков уже могут решить значительную часть финансовых вопросов дистанционно: подать заявку на кредит, оформить выписки и справки и даже провести сделку. Новый процесс подачи заявки на сайте – еще один шаг к упрощению ипотеки. «Теперь, чтобы заполнить анкету и получить финальное решение по кредиту, будущим заемщикам потребуется в разы меньше времени – буквально несколько минут. Нововведение особенно актуально сейчас, когда многие клиенты стремятся закрыть сделки до конца года», – прокомментировал <strong>заместитель начальника управления «Ипотечное кредитование» ВТБ Вадим Пахаленко.</strong></p>
<p>На текущем этапе новый функционал доступен при приобретении недвижимости по стандартным ипотечным продуктам банка, а также в рамках «Ипотеки с господдержкой-2020» и «семейной ипотеки». Чтобы им воспользоваться, достаточно выбрать на сайте банка подходящую программу и параметры кредита. После авторизации через портал «Госуслуги» заемщик получит предварительное решение и далее может заполнить анкету. Затем останется выбрать объект и получить кредит в любом удобном формате – в офисе банка или полностью дистанционно.</p>
<p>Таким образом, благодаря совершенствованию ИТ-инфраструктуры банки смогут и дальше продолжить курс на увеличение скорости и улучшение качества предоставления финансовых сервисов.</p>

            <noindex>
<div class="group telegram" style="margin-bottom:10px;"><em>Редакция «КС» открыта для ваших новостей. Присылайте свои сообщения в любое время на почту <a rel="nofollow" target="_blank" href="/cdn-cgi/l/email-protection#d2bcb7a5a192b9a1bdbcbebbbcb7fca0a7"><span class="__cf_email__" data-cfemail="dab4bfada99ab1a9b5b4b6b3b4bff4a8af">[email&#160;protected]</span></a> или через нашу группу в социальной сети <a rel="nofollow" target="_blank" href="https://vk.com/kontinent_sibir">«ВКонтакте»</a></em>.</div>

<div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a rel="nofollow" target="_blank" href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона.</em></div>

<div class="spellnote">Нашли ошибку в тексте? Выделите ее и нажмите <span>Ctrl</span> + <span>Enter</span></div>
<div class="vc_row group actions">
	<div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a rel="nofollow" href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
	<div class="subscribe-news"><span class="subscribe-title"><i class="td-icon-mail" style="color:#fff;"></i></span><span class="subscribe-link"><a rel="nofollow" class="popup-modal modal-subscribe" href="#subscribenews">ПОДПИСАТЬСЯ</a></span></div>
</div>
</noindex>
        </div>
        <footer>
            <!-- Yandex.RTB R-A-727054-7 -->
<div id="yandex_rtb_R-A-727054-7"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-727054-7',
    blockId: 'R-A-727054-7'
  })
})</script>                        
            <div class="td-post-source-tags">
                		        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="https://ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->        		        		<ul class="td-taxs td-post-small-box clearfix"><li><span>ПЕРСОНЫ</span></li><li><a href="https://ksonline.ru/persons/vadim-pahalenko/" rel="tag">Вадим Пахаленко</a></li></ul><!--/.post-meta-->        		<ul class="td-taxs td-post-small-box clearfix"><li><span>КОМПАНИИ</span></li><li><a href="https://ksonline.ru/companies/vtb/" rel="tag">ВТБ</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://ksonline.ru/tag/vtb/">ВТБ</a></li><li><a href="https://ksonline.ru/tag/ipoteka/">ипотека</a></li></ul>            </div>

                        	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Иван Петров"></span><meta itemprop="datePublished" content="2022-12-01T17:24:37+00:00"><meta itemprop="dateModified" content="2022-12-01T17:24:37+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/i/logo.png"></span><meta itemprop="name" content="Континент Сибирь Online"></span><meta itemprop="headline " content="Банки сокращают время принятия решений по ипотеке"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ksonline.ru/wp-content/uploads/2022/12/VTB2.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_638880e96d7db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_638880e96d7db" ><script>var block_td_uid_6_638880e96d7db = new tdBlock();
block_td_uid_6_638880e96d7db.id = "td_uid_6_638880e96d7db";
block_td_uid_6_638880e96d7db.atts = '{"limit":3,"sort":"","cat_top_posts":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_638880e96d7db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_638880e96d7db_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":471370,"live_filter_cur_post_author":"159","block_template_id":""}';
block_td_uid_6_638880e96d7db.td_column_number = "3";
block_td_uid_6_638880e96d7db.block_type = "td_block_related_posts";
block_td_uid_6_638880e96d7db.post_count = "3";
block_td_uid_6_638880e96d7db.found_posts = "380";
block_td_uid_6_638880e96d7db.header_color = "";
block_td_uid_6_638880e96d7db.ajax_pagination_infinite_stop = "";
block_td_uid_6_638880e96d7db.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_6_638880e96d7db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_638880e97155c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_638880e96d7db" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_8_638880e97155f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_638880e96d7db" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_6_638880e96d7db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/471263/za-tri-goda-tomskie-kvartiry-podorozhali-na-78-5/" rel="bookmark" title="За три года томские квартиры подорожали на 78,5%"><img decoding="async" loading="lazy" width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/11/IMG_0503-218x150.jpg" alt="За три года томские квартиры подорожали на 78,5%" title="За три года томские квартиры подорожали на 78,5%"/></a></div>                <a href="https://ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/471263/za-tri-goda-tomskie-kvartiry-podorozhali-na-78-5/" rel="bookmark" title="За три года томские квартиры подорожали на 78,5%">За три года томские квартиры подорожали на 78,5%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/470679/bolshe-deneg-iz-moskvy-i-na-sotsialku-chto-obsuzhdali-deputaty-zaksobraniya-novosibirskoj-oblasti-na-noyabrskoj-sessii/" rel="bookmark" title="Больше денег из Москвы и на социалку: что обсуждали депутаты Заксобрания Новосибирской области на ноябрьской сессии"><img decoding="async" loading="lazy" width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/11/29_ZS_0079-218x150.jpg" alt="Больше денег из Москвы и на социалку: что обсуждали депутаты Заксобрания Новосибирской области на ноябрьской сессии" title="Больше денег из Москвы и на социалку: что обсуждали депутаты Заксобрания Новосибирской области на ноябрьской сессии"/></a></div>                <a href="https://ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/470679/bolshe-deneg-iz-moskvy-i-na-sotsialku-chto-obsuzhdali-deputaty-zaksobraniya-novosibirskoj-oblasti-na-noyabrskoj-sessii/" rel="bookmark" title="Больше денег из Москвы и на социалку: что обсуждали депутаты Заксобрания Новосибирской области на ноябрьской сессии">Больше денег из Москвы и на социалку: что обсуждали депутаты Заксобрания Новосибирской области на ноябрьской сессии</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/470583/iskusstvennyj-intellekt-domklik-uprostit-vybor-nedvizhimosti-i-poluchenie-ipoteki-sbera/" rel="bookmark" title="Искусственный интеллект Домклик упростит выбор недвижимости и получение ипотеки Сбера"><img decoding="async" loading="lazy" width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2022/11/38_Sber_logo-218x150.jpeg" alt="Искусственный интеллект Домклик упростит выбор недвижимости и получение ипотеки Сбера" title="Искусственный интеллект Домклик упростит выбор недвижимости и получение ипотеки Сбера"/></a></div>                <a href="https://ksonline.ru/category/uslugi-i-partnery/novosti-kompanij/" class="td-post-category">Новости компаний</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/470583/iskusstvennyj-intellekt-domklik-uprostit-vybor-nedvizhimosti-i-poluchenie-ipoteki-sbera/" rel="bookmark" title="Искусственный интеллект Домклик упростит выбор недвижимости и получение ипотеки Сбера">Искусственный интеллект Домклик упростит выбор недвижимости и получение ипотеки Сбера</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_638880e96d7db" data-td_block_id="td_uid_6_638880e96d7db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_638880e96d7db" data-td_block_id="td_uid_6_638880e96d7db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        <div id="unit_82674"><a rel ="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Войдите, чтобы оставить комментарий </a></p><div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin13898343 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F471370%252Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin13898343')</script>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="wpb-load-more-posts">

<script id="wpb_loadmore">
	var ajaxurl = 'https://ksonline.ru/wp-admin/admin-ajax.php';
	var current_page = 1;
jQuery(function($){
	$(window).scroll(function(){
		var bottomOffset = 1800;
		var data = {
			'action': 'loadmore',
			'query': 'a:9:{s:13:"no_found_rows";b:1;s:13:"cache_results";b:0;s:22:"update_post_meta_cache";b:0;s:22:"update_post_term_cache";b:0;s:9:"post_type";a:1:{i:0;s:4:"post";}s:9:"showposts";i:1;s:8:"operator";s:2:"IN";s:12:"post__not_in";a:1:{i:0;i:471370;}s:9:"tax_query";a:2:{s:8:"relation";s:3:"AND";i:0;a:3:{s:8:"taxonomy";s:8:"post_tag";s:5:"field";s:2:"id";s:5:"terms";a:2:{i:0;i:844;i:1;i:802;}}}}',
			'page': current_page

		};
		if( $(document).scrollTop() > ($(document).height() - bottomOffset) && !$('body').hasClass('loading')){
			$.ajax({
				url:ajaxurl,
				data:data,
				type:'POST',
				beforeSend: function( xhr){
					$('body').addClass('loading');
				},
				success:function(data){
					if( data ) {
						$('.wpb-load-more-posts').append(data);
						$('body').removeClass('loading');
						current_page++;
					}
				}
			});
		}
	});
});
</script>
</div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_9_638880e973027 = new tdBlock();
block_td_uid_9_638880e973027.id = "td_uid_9_638880e973027";
block_td_uid_9_638880e973027.atts = '{"limit":"17","sort":"","cat_top_posts":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5455","category_ids":"","custom_title":"\u041b\u0415\u041d\u0422\u0410 \u041d\u041e\u0412\u041e\u0421\u0422\u0415\u0419","custom_url":"\/category\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_638880e973027_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_638880e973027_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_638880e973027.td_column_number = "1";
block_td_uid_9_638880e973027.block_type = "td_block_77";
block_td_uid_9_638880e973027.post_count = "17";
block_td_uid_9_638880e973027.found_posts = "26471";
block_td_uid_9_638880e973027.header_color = "#";
block_td_uid_9_638880e973027.ajax_pagination_infinite_stop = "";
block_td_uid_9_638880e973027.max_num_pages = "1558";
tdBlocksArray.push(block_td_uid_9_638880e973027);
</script><div class="td_block_wrap td_block_77 td_block_widget td_uid_9_638880e973027_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="block-title"><a href="/category/news/" class="td-pulldown-size">ЛЕНТА НОВОСТЕЙ</a></h4><div id=td_uid_9_638880e973027 class="td_block_inner">	<div class="current" class="day color3" style="padding-left:36px;">01&nbsp;Декабрь, Четверг</div><a href='https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/'><code class="post-item-clock">17:24&nbsp;</code><p class="wnews">Банки сокращают время принятия решений по ипотеке</p></a>
	<a href='https://ksonline.ru/471367/top-5-materialov-noyabrya-2022/'><code class="post-item-clock">17:19&nbsp;</code><p class="wnews">Топ-5 материалов ноября 2022</p></a>
	<a href='https://ksonline.ru/471357/minekonomrazvitiya-rossii-prinyalo-investstandart-dlya-novosibirskoj-oblasti/'><code class="post-item-clock">16:58&nbsp;</code><p class="wnews">Минэкономразвития России приняло инвестстандарт для Новосибирской области</p></a>
	<a href='https://ksonline.ru/471358/shkoly-novosibirskoj-oblasti-voshli-v-zimnij-period-v-shtatnom-rezhime/'><code class="post-item-clock">16:55&nbsp;</code><p class="wnews">Школы Новосибирской области вошли в зимний период в штатном режиме</p></a>
	<a href='https://ksonline.ru/471346/gendirektor-novosibirskoj-stroitelnoj-firmy-arestovan/'><code class="post-item-clock">16:19&nbsp;</code><p class="wnews">Гендиректор новосибирской строительной фирмы арестован</p></a>
	<a href='https://ksonline.ru/471337/gorodami-upravlyali-kuptsy-v-novosibirskoj-oblasti-otkrylas-onlajn-vystavka-o-pervyh-predprinimatelyah-regiona/'><code class="post-item-clock">15:06&nbsp;</code><p class="wnews">«Городами управляли купцы»: в Новосибирской области открылась онлайн-выставка о первых предпринимателях региона</p></a>
	<a href='https://ksonline.ru/471319/novosibirskie-deputaty-otlozhili-rassmotrenie-voprosa-o-lishenii-mandata-georgiya-andreeva/'><code class="post-item-clock">14:16&nbsp;</code><p class="wnews">Новосибирские депутаты отложили рассмотрение вопроса о лишении мандата Георгия Андреева</p></a>
	<a href='https://ksonline.ru/471303/muzeya-im-yu-v-kondratyuka-v-novosibirske-rekonstruiruyut/'><code class="post-item-clock">12:54&nbsp;</code><p class="wnews">Музей им. Ю. В. Кондратюка в Новосибирске реконструируют</p></a>
	<a href='https://ksonline.ru/471302/spros-na-it-spetsialistov-v-novosibirskoj-oblasti-vyros-do-300-chelovek-v-god/'><code class="post-item-clock">12:50&nbsp;</code><p class="wnews">Спрос на ИТ-специалистов в Новосибирской области вырос до 300 человек в год</p></a>
	<a href='https://ksonline.ru/471298/v-2023-godu-v-novosibirske-pristupyat-k-stroitelstvu-muzykalnoj-shkoly-v-akademgorodke/'><code class="post-item-clock">12:18&nbsp;</code><p class="wnews">В 2023 году в Новосибирске приступят к строительству музыкальной школы в Академгородке</p></a>
	<a href='https://ksonline.ru/471284/dorogi-do-novosibirskogo-lds-ofitsialno-zapustyat-nesmotrya-na-narusheniya/'><code class="post-item-clock">11:35&nbsp;</code><p class="wnews">Дороги до новосибирского ЛДС официально запустят, несмотря на нарушения</p></a>
	<a href='https://ksonline.ru/471272/gospitalizirovano-2-cheloveka-posle-stolknoveniya-tramvaev-v-novosibirske/'><code class="post-item-clock">10:12&nbsp;</code><p class="wnews">Госпитализировано 2 человека после столкновения трамваев в Новосибирске</p></a>
	<div class="day color3" style="padding-left:36px;">30&nbsp;Ноябрь, Среда</div><a href='https://ksonline.ru/471268/krupnaya-set-sibirskih-tts-vystavlena-na-prodazhu/'><code class="post-item-clock">22:02&nbsp;</code><p class="wnews">Крупная сеть сибирских ТЦ выставлена на продажу</p></a>
	<a href='https://ksonline.ru/471263/za-tri-goda-tomskie-kvartiry-podorozhali-na-78-5/'><code class="post-item-clock">21:23&nbsp;</code><p class="wnews">За три года томские квартиры подорожали на 78,5%</p></a>
	<a href='https://ksonline.ru/471259/stalo-izvestno-kakie-mosty-otremontiruyut-v-2023-godu-v-novosibirskoj-oblasti/'><code class="post-item-clock">19:27&nbsp;</code><p class="wnews">Стало известно, какие мосты отремонтируют в 2023 году в Новосибирской области</p></a>
	<a href='https://ksonline.ru/471255/v-institute-matematiki-so-ran-ne-smogli-vybrat-vazhnyj-rukovodyashhij-organ/'><code class="post-item-clock">18:25&nbsp;</code><p class="wnews">В Институте математики СО РАН не смогли выбрать важный руководящий орган</p></a>
	<a href='https://ksonline.ru/471251/anatolij-lokot-mnogodetnye-semi-eto-osobaya-kategoriya-grazhdan/'><code class="post-item-clock">17:53&nbsp;</code><p class="wnews">Анатолий Локоть: многодетные семьи — это особая категория граждан</p></a>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_638880e973027" data-td_block_id="td_uid_9_638880e973027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_638880e973027" data-td_block_id="td_uid_9_638880e973027"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block 77 --><div class="td-a-rec td-a-rec-id-ks_ad_6  td_uid_10_638880e978fde_rand td_block_template_1"><!--AdFox START-->
<!--Тип баннера: 336x280-->
<!--Расположение: Колонка-->
<div id="adfox_16476066691944540"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_16476066691944540',
            params: {
                pp: 'bzxq',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script>
</div><div class="td-a-rec td-a-rec-id-ks_ad_7  td_uid_11_638880e979024_rand td_block_template_1"><div id="adfox_164658976602993042"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164658976602993042',
            params: {
                pp: 'bzxq',
                ps: 'fdme',
                p2: 'hnqe'
            }
        })
    })
</script></div><div class="td_block_wrap td_block_99 td_block_widget td_uid_12_638880e979098_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_12_638880e979098" ><script>var block_td_uid_12_638880e979098 = new tdBlock();
block_td_uid_12_638880e979098.id = "td_uid_12_638880e979098";
block_td_uid_12_638880e979098.atts = '{"limit":"4","sort":"","cat_top_posts":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5481","category_ids":"","custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"https:\/\/ksonline.ru\/author\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_638880e979098_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_638880e979098_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_638880e979098.td_column_number = "1";
block_td_uid_12_638880e979098.block_type = "td_block_99";
block_td_uid_12_638880e979098.post_count = "4";
block_td_uid_12_638880e979098.found_posts = "616";
block_td_uid_12_638880e979098.header_color = "#";
block_td_uid_12_638880e979098.ajax_pagination_infinite_stop = "";
block_td_uid_12_638880e979098.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_12_638880e979098);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://ksonline.ru/author/" class="td-pulldown-size">АВТОРСКИЕ КОЛОНКИ</a></h4></div><div id=td_uid_12_638880e979098 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/11/chernih.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/ichernih/">Игорь Черных</a><p class="meta-office">В 2015 – 2022 генеральный директор ООО «Телевизионная станция «Мир»</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/469743/blizhajshee-budushhee-televideniya-posmotrim-na-vostok/" rel="bookmark" title="Ближайшее будущее телевидения: посмотрим на Восток">Ближайшее будущее телевидения: посмотрим на Восток</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Западное кино и сериалы уже почти покинули Россию, но свято место пусто не бывает… На смену улетевшим Бэтменам и Халкам в очередь к нашим...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/03/SUHAREV.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/suharev/">Илья Сухарев</a><p class="meta-office">Собственник и руководитель компании «Фермер-центр франчайзинг», автор ТГ-канала "Ритейл будущего"</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/469492/diskauntery-i-spetsialitety-chto-zhdet-rossijskij-rynok-ritejla/" rel="bookmark" title="Дискаунтеры и специалитеты: что ждет российский рынок ритейла?">Дискаунтеры и специалитеты: что ждет российский рынок ритейла?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                За последние месяцы от торговых сетей в публичном пространстве можно было все чаще услышать о том, что они успешно перестроили свой ассортимент, значительно увеличили...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/11/AK_KrasYAR-420x420.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/klimovich/">Михаил Климович</a><p class="meta-office">СЕО торговых сетей «Красный Яр» и «Батон» (г. Красноярск)</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/468107/programmy-loyalnosti-alternativa-skidkam-ili-instrument-tochechnoj-nastrojki-biznesa/" rel="bookmark" title="Программы лояльности — альтернатива скидкам или инструмент точечной настройки бизнеса?">Программы лояльности — альтернатива скидкам или инструмент точечной настройки бизнеса?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                На сегодня почти у всех крупных ритейлеров есть свои программы лояльности. Однако каждый вкладывает в эту систему взаимодействия с покупателем свой смысл. При правильном...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img data-del="avatar" src='https://ksonline.ru/wp-content/uploads/2022/10/pechenin.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/pechenin/">Артем Печенин</a><p class="meta-office">Сооснователь кафе Breakfast House и кондитерской Biscuit House</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/467193/kak-sformirovat-komandu-i-vystroit-biznes-protsessy-v-kompanii/" rel="bookmark" title="Как сформировать команду и выстроить бизнес-процессы в компании?">Как сформировать команду и выстроить бизнес-процессы в компании?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Если посмотреть на суть работы в сфере общепита, то ваша компания — это люди и гости, которые при взаимодействии друг с другом создают ту самую...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_638880e979098" data-td_block_id="td_uid_12_638880e979098"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_638880e979098" data-td_block_id="td_uid_12_638880e979098"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОС</span></h4><div id="polls-154" class="wp-polls">
	<form id="polls_form_154" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_154_nonce" name="wp-polls-nonce" value="7aeed80b46" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="154" /></p>
		<h3 style="text-align: left"><strong>Кто из ритейлеров продуктов питания, на ваш взгляд, в наибольшей степени достоин быть «Компанией года-2022»?</strong></h3><div id="polls-154-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-2058" name="poll_154" value="2058" /> <label for="poll-answer-2058">«Аникс»</label></li>
		<li><input type="radio" id="poll-answer-2059" name="poll_154" value="2059" /> <label for="poll-answer-2059">«Ашан»</label></li>
		<li><input type="radio" id="poll-answer-2060" name="poll_154" value="2060" /> <label for="poll-answer-2060">«Бегемаг»</label></li>
		<li><input type="radio" id="poll-answer-2061" name="poll_154" value="2061" /> <label for="poll-answer-2061">«Быстроном»</label></li>
		<li><input type="radio" id="poll-answer-2062" name="poll_154" value="2062" /> <label for="poll-answer-2062">«Добрянка» и «Бахетле»</label></li>
		<li><input type="radio" id="poll-answer-2063" name="poll_154" value="2063" /> <label for="poll-answer-2063">«Командор» (включая «Хороший»)</label></li>
		<li><input type="radio" id="poll-answer-2064" name="poll_154" value="2064" /> <label for="poll-answer-2064">«Красный Яр» (включая «Батон»)</label></li>
		<li><input type="radio" id="poll-answer-2065" name="poll_154" value="2065" /> <label for="poll-answer-2065">«ЛАМА» (SPAR, «Хороший Выбор», «Первоцен»)</label></li>
		<li><input type="radio" id="poll-answer-2066" name="poll_154" value="2066" /> <label for="poll-answer-2066">«Лента»</label></li>
		<li><input type="radio" id="poll-answer-2067" name="poll_154" value="2067" /> <label for="poll-answer-2067">«Магнит»</label></li>
		<li><input type="radio" id="poll-answer-2068" name="poll_154" value="2068" /> <label for="poll-answer-2068">«Мария-Ра»</label></li>
		<li><input type="radio" id="poll-answer-2069" name="poll_154" value="2069" /> <label for="poll-answer-2069">Metro Cash&amp;Carry (включая «Фасоль»)</label></li>
		<li><input type="radio" id="poll-answer-2070" name="poll_154" value="2070" /> <label for="poll-answer-2070">«Монетка»</label></li>
		<li><input type="radio" id="poll-answer-2071" name="poll_154" value="2071" /> <label for="poll-answer-2071">«Окей»</label></li>
		<li><input type="radio" id="poll-answer-2072" name="poll_154" value="2072" /> <label for="poll-answer-2072">«Продсиб»</label></li>
		<li><input type="radio" id="poll-answer-2073" name="poll_154" value="2073" /> <label for="poll-answer-2073">«Светофор»</label></li>
		<li><input type="radio" id="poll-answer-2074" name="poll_154" value="2074" /> <label for="poll-answer-2074">«Слата» (включая «ХлебСоль»)</label></li>
		<li><input type="radio" id="poll-answer-2075" name="poll_154" value="2075" /> <label for="poll-answer-2075">ТД Шкуренко («Низкоцен», «Победа»)</label></li>
		<li><input type="radio" id="poll-answer-2076" name="poll_154" value="2076" /> <label for="poll-answer-2076">Х5 Group («Пятерочка»)</label></li>
		<li><input type="radio" id="poll-answer-2077" name="poll_154" value="2077" /> <label for="poll-answer-2077">«Фермер-Центр»</label></li>
		<li><input type="radio" id="poll-answer-2078" name="poll_154" value="2078" /> <label for="poll-answer-2078">«Ярче!»</label></li>
		<li><input type="radio" id="poll-answer-2079" name="poll_154" value="2079" /> <label for="poll-answer-2079">Другая компания (указать в комментариях)</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(154);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(154); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-154-loading" class="wp-polls-loading"><img src="https://ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="https://ksonline.ru/pollsarchive"><p style="text-align: center">Архив опросов</p></a></ul></aside><div class="td-a-rec td-a-rec-id-ks_ad_8  td_uid_13_638880e97d4b8_rand td_block_template_1"><!--AdFox START-->
<!--yandex_popova241-->
<!--Площадка: ksonline / * / *-->
<!--Тип баннера: 336x280-->
<!--Расположение: Колонка (низ)-->
<div id="adfox_164658985600817937"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164658985600817937',
            params: {
                pp: 'cafc',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script></div><div class="td-a-rec td-a-rec-id-ks_ad_9  td_uid_14_638880e97d52a_rand td_block_template_1"><!--Тип баннера: 336x280-->
<!--Расположение: Колонка м9-->
<div id="adfox_164667090902481973"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 302364,
            containerId: 'adfox_164667090902481973',
            params: {
                pp: 'cagn',
                ps: 'fdme',
                p2: 'hnjr'
            }
        })
    })
</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>
            <div class="td-pb-span3">
                            </div>
        </div>

<div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="https://ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item td-menu-item td-normal-menu menu-item-179777"><a href="https://ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item td-menu-item td-normal-menu menu-item-179772"><a href="https://ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item td-menu-item td-normal-menu menu-item-179778"><a href="https://ksonline.ru/map/">Карта сайта</a></li>
<li id="menu-item-320217" class="menu-item td-menu-item td-normal-menu menu-item-320217"><a href="https://ksonline.ru/personal-info/">Согласие и Политика конфиденциальности</a></li>
</ul></div></aside>
<aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="https://ksonline.ru/advertiser/">На сайте и в печатной версии</a></li>
<li id="menu-item-185170" class="menu-item td-menu-item td-normal-menu menu-item-185170"><a href="https://ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="https://ksonline.ru/distribution/">Точки распространения</a></li>
<li id="menu-item-179792" class="menu-item td-menu-item td-normal-menu menu-item-179792"><a href="https://ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item td-menu-item td-normal-menu menu-item-185397"><a href="https://ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item td-menu-item td-normal-menu menu-item-179794"><a href="https://ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="https://ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item td-menu-item td-normal-menu menu-item-9148"><a href="https://ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item td-menu-item td-normal-menu menu-item-9149"><a href="https://ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item td-menu-item td-normal-menu menu-item-9150"><a href="https://ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item td-menu-item td-normal-menu menu-item-9151"><a href="https://ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="https://ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item td-menu-item td-normal-menu menu-item-179783"><a href="https://ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item td-menu-item td-normal-menu menu-item-179780"><a href="https://ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item td-menu-item td-normal-menu menu-item-179782"><a href="https://ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="https://ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item  td-menu-item td-normal-menu menu-item-32670"><a href="https://ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item  td-menu-item td-normal-menu menu-item-32671"><a href="https://ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item  td-menu-item td-normal-menu menu-item-32672"><a href="https://ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item  td-menu-item td-normal-menu menu-item-32673"><a href="https://ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item  td-menu-item td-normal-menu menu-item-32674"><a href="https://ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item  td-menu-item td-normal-menu menu-item-32675"><a href="https://ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item  td-menu-item td-normal-menu menu-item-32676"><a href="https://ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item  td-menu-item td-normal-menu menu-item-32677"><a href="https://ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item  td-menu-item td-normal-menu menu-item-32678"><a href="https://ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item  td-menu-item td-normal-menu menu-item-32679"><a href="https://ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item  td-menu-item td-normal-menu menu-item-32680"><a href="https://ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>




    </div>
</div>

<div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="https://ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="https://ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">

                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style="width:15%;float:left;display:table;">
			<span style="font-family:Arial;font-size:64px;"><strong>16</strong>+</span>
		</div>
		<noindex>
		<div style="width:83%;font-size:11px;font-weight:300;display:table;"><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2021 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.<br /> Мнения, публикуемые в разделе «Авторские колонки», являются позицией колумниста и могут не совпадать с мнением редакции.</p></span>
		</div>
		</noindex>
</div>

        </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<div id="subscribenews" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://ksonline.ru/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://ksonline.ru/471370/banki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke/">
<input name="_nonce" type="hidden" value="cffeb8f310">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Подписаться" class="submit-button button" aria-label="Подписаться"></div>
</div>
</form>
</div>
<div id="uloginauth" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<div class = "uloginauth">
	<div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin27774218 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F471370%252Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin27774218')</script>	</div>
</div>

<div id="modal1" class="modal_div"> <!-- скрытый див с уникaльным id = modal1 -->
	<button class="modal_close mfp-close" title="Close (Esc)" type="button">×</button>
	<div class="ulogin_block"><div class="ulogin_label"> &nbsp;</div><div id=uLogin30990243 class="ulogin_panel" data-uloginid="14319b15" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F471370%252Fbanki-sokrashhayut-vremya-prinyatiya-reshenij-po-ipoteke%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin30990243')</script>	<div class="modal_desc">
	Регистрируясь на сайте, Вы принимаете<br> <a target="_blank" href="https://ksonline.ru/personal-info">условия политики конфиденциальности</a><br> и соглашаетесь на обработку <a target="_blank" href="https://ksonline.ru/personal-info">персональных данных</a>
	</div>
</div>
<div id="overlay"></div><!-- Пoдлoжкa, oднa нa всю стрaницу -->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 638880e97deb1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wp-polls-ans li{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
        }
.wp-polls-spec-end{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
    color: #b5b5b5;
        }        
        
.wp-polls h5{    
    font-family: "PT Sans Narrow";
    font-size: 18px;
    line-height: 18px;
    }
    
.wp-polls-ans .pollbar{
    margin-bottom: 5px;
    }
    
.tablks td{
    font-family: "PT Sans Narrow";
    font-size: 15px;
    line-height: 16px;
    padding-top: 2px;
    padding-bottom: 2px;
}
.tablks caption, .tablks3 caption{
    font-family: "Lucida Sans Unicode", "Lucida Grande", "Sans-Serif";
    font-weight: bold;
    font-size: 17px;
    line-height: 19px;
    background-color: #397240;
    padding: 10px;
    color: white;
}
.tablks tr:nth-child(odd), .tablks3 tr:nth-child(odd) {
    background: #e4efe2;
}
.tablks tr:nth-child(even), .tablks3 tr:nth-child(even) {
    background: white;
}
.tablks td:first-child {
    font-weight: bold;
}
.tablks tfoot {
    font-style: italic;
    font-size: x-small;
    color: #397240;
}
.tablks tbody tr:hover {
    background: #629763;
    color: white;
}

.tablks2 td{
    font-family: "PT Sans Narrow";
    font-size: 12px;
    line-height: 11px;
    background-color: #fff4e5;
    border: 2px solid white;    
    padding: 1px;
}

.tablks3 td{
    font-family: "PT Sans Narrow";
    font-size: 14px;
    line-height: 15px;
    
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}

.tablks4 td{
    font-family: "PT Sans Narrow";
    font-size: 14px;
    line-height: 15px;
    background-color: #f5fff6;
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}

.tablks5 td{
    font-family: "PT Sans Narrow";
    font-size: 15px;
    line-height: 16px;
    background-color: #fff4e5;
    border-top: 2px solid white;
    vertical-align: top;
    padding: 5px;
}


.tablks {
    width: 100%;
}

.td-post-content li {
    line-height: 20px;
    margin-bottom: 10px;
}

.hot-news-img {font-weight:normal;background-image:url(https://ksonline.ru/img/note.png);background-repeat: no-repeat;background-position: right;background-size: 11%;padding-right: 30px;}
</style>

<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/mailster/assets/js/form.min.js' id='mailster-form-js'></script>
<link rel='stylesheet' id='ulogin-style-css'  href='https://ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ksonline.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ksonline.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ksonline.ru\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"344668f044","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/2018/inc/js/load_posts.js' id='wpb-load-posts-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/Newspaper8/js/tagdiv_theme.js' id='td-site-js'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[471370]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ksonline.ru/wp-content/themes/2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ksonline.ru/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
//    window.yaContextCb.push(()=>{
//        Ya.adfoxCode.create({
//            ownerId: 302364,
//            containerId: 'adfox_164794115639673386',
//            params: {
//                pp: 'g',
//                ps: 'fdme',
//                p2: 'gnhv'
//            }
//        })
//    })
</script>


<div class="td-footer-container counter" style="padding-top:15px;">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">


<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='https://counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="https://top100.rambler.ru/navi/2260707/">
<img src="https://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a rel="nofollow" href="https://top.mail.ru/jump?from=1894258">
<img src="https://top-fwz1.mail.ru/counter?id=1894258;t=280;l=1"
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->


<span style="float:right;font-family:cuprum;margin-top: 10px;color:#787878;">Изготовление и поддержка: <a title="АртШторм, рекламная мастерская" style="color:#787878" href="http://wpbuild.ru/"><img style="max-width:10px;margin:0 2px 0 0;" src="https://ksonline.ru/i/icon-white.png">WPBuild.Ru</a></span>

				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование объекта 447/565 объектов с помощью memcached
Кэширование страницы с использованием disk: enhanced 

Served from: ksonline.ru @ 2022-12-01 17:24:41 by W3 Total Cache
-->