<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Новосибирской области организовали бесплатную доставку продуктов питания</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ksonline.ru/xmlrpc.php" />
	<meta name="yandex-verification" content="827ab9b7c82ee69e" />
	<meta name="yandex-verification" content="40a7c354bd55015d" />

    <meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg" /><link rel="icon" type="image/png" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Для того, чтобы оставить заявку пенсионеру достаточно позвонить по телефону горячей линии и оставить заявку."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Новосибирской области организовали бесплатную доставку продуктов питания" />
<meta property="og:description" content="Для того, чтобы оставить заявку пенсионеру достаточно позвонить по телефону горячей линии и оставить заявку." />
<meta property="og:url" content="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="доставка" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:tag" content="Новосибирская область" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-03-27T08:05:51+00:00" />
<meta property="og:image" content="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg" />
<meta property="og:image:secure_url" content="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="368" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ksonline.ru/#website","url":"https://ksonline.ru/","name":"\u041a\u043e\u043d\u0442\u0438\u043d\u0435\u043d\u0442 \u0421\u0438\u0431\u0438\u0440\u044c Online","inLanguage":"ru-RU","description":"\u0411\u0438\u0437\u043d\u0435\u0441-\u043f\u043e\u0440\u0442\u0430\u043b \u00ab\u041a\u043e\u043d\u0442\u0438\u043d\u0435\u043d\u0442 \u0421\u0438\u0431\u0438\u0440\u044c Online\u00bb - \u0432\u0441\u0435 \u0441\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435, \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0435 \u0438 \u0431\u0438\u0437\u043d\u0435\u0441\u0435 \u0432 \u0421\u0438\u0431\u0438\u0440\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://ksonline.ru/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/#primaryimage","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg","width":640,"height":368},{"@type":"WebPage","@id":"https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/#webpage","url":"https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/","name":"\u0412 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043b\u0438 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u0443\u044e \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u0443 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432 \u043f\u0438\u0442\u0430\u043d\u0438\u044f","isPartOf":{"@id":"https://ksonline.ru/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/#primaryimage"},"datePublished":"2020-03-27T08:05:51+00:00","dateModified":"2020-03-27T08:05:51+00:00","author":{"@id":"https://ksonline.ru/#/schema/person/cbc5e18721cb74a8454b9a0f537f4eb2"},"description":"\u0414\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0437\u0430\u044f\u0432\u043a\u0443 \u043f\u0435\u043d\u0441\u0438\u043e\u043d\u0435\u0440\u0443 \u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u043f\u043e\u0437\u0432\u043e\u043d\u0438\u0442\u044c \u043f\u043e \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u0443 \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u043b\u0438\u043d\u0438\u0438 \u0438 \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0437\u0430\u044f\u0432\u043a\u0443.","potentialAction":[{"@type":"ReadAction","target":["https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/"]}]},{"@type":["Person"],"@id":"https://ksonline.ru/#/schema/person/cbc5e18721cb74a8454b9a0f537f4eb2","name":"\u0412\u0430\u043b\u0435\u0440\u0438\u0439 \u0418\u0432\u0430\u043d\u043e\u0432","image":{"@type":"ImageObject","@id":"https://ksonline.ru/#authorlogo","inLanguage":"ru-RU","url":"https://ksonline.ru/wp-content/uploads/2017/02/anim.png","caption":"\u0412\u0430\u043b\u0435\u0440\u0438\u0439 \u0418\u0432\u0430\u043d\u043e\u0432"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="https://ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="https://ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;В Новосибирской области организовали бесплатную доставку продуктов питания&raquo;" href="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ksonline.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ksonline.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://ksonline.ru/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7CRoboto+Condensed%3A400%7CPT+Sans+Narrow%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Clatin&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ksonline.ru/wp-content/themes/Newspaper8/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://ksonline.ru/wp-content/themes/2018/style.css?ver=8.0c' type='text/css' media='all' />
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ksonline.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ksonline.ru/?p=370047' />
<link rel="alternate" type="application/json+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ksonline.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F&#038;format=xml" />
<script type="text/javascript">splnote_path="https://ksonline.ru";splnote_txt1="Пожалуйста, выберите не более чем 400 символов!";splnote_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="https://ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/js/asdb-spellnote.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="https://ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/spellnote.css" media="all" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ksonline.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '455a558c-3cf5-43f1-992d-176de949f145';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "http://ksonline.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подписками';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ksonline.ru/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/category/news/",
                                "name": "Новости"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/",
                                "name": "В Новосибирской области организовали бесплатную доставку продуктов питания"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/39508523/mesto1-block-1170x60', [1164, 60], 'div-gpt-ad-1502946824510-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728-2', [728, 180], 'div-gpt-ad-1496220085973-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728', [728, 90], 'div-gpt-ad-1502273145850-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto4-block-728x90', [728, 90], 'div-gpt-ad-1502273145850-2').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto5-block-728x90', [728, 90], 'div-gpt-ad-1514446036226-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto6-block-336x280', [336, 280], 'div-gpt-ad-1508833336930-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto7-block-336x280', [[200, 400], [336, 400]], 'div-gpt-ad-1521620859461-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto8-block-336x280', [336, 280], 'div-gpt-ad-1514446812902-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto3-block-728x90-sm', [336, 280], 'div-gpt-ad-1514446812902-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/ks-m-10', [336, 280], 'div-gpt-ad-1508827194652-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/blok-1', [728, 180], 'div-gpt-ad-1542891040856-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<body class="post-template-default single single-post postid-370047 single-format-standard v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya global-block-template-1 single_template_ks wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://ksonline.ru/wp-content/uploads/2017/02/anim.png" width="70" height="80" alt="Аватар" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class="td-mobile-main-menu"><li id="menu-item-303228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-303228"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ksonline.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    		<div class="td-rec-wrap">
        <div class="td-a-rec td-a-rec-id-ks_ad_1  td_uid_1_5e7db3e2a6114_rand td_block_template_1"><!-- /39508523/mesto1-block-1170x60 -->
<div id="div-gpt-ad-1502946824510-0" style="'height: 60px;">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502946824510-0');googletag.pubads()});</script>
</div></div>        </div>

        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8 header-ks">
    <div class="td-container td-container-wrap ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://ksonline.ru/">
            <img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
            <span class="td-visual-hidden">Континент Сибирь Online</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Пятница, 27 марта, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ваш адрес электронной почты</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ваше имя пользователя</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                    <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="https://ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://ksonline.ru/">
			<img class="td-retina-data" data-retina="https://ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
		</a>
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-303228"><a href="/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="https://ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="https://ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="https://ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8960"><a href="https://ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="https://ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="https://ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ksonline.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ksonline.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Новости" class="entry-crumb" href="https://ksonline.ru/category/news/">Новости</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В Новосибирской области организовали бесплатную доставку продуктов питания</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class="td-a-rec td-a-rec-id-ks_ad_2  td_uid_3_5e7db3e2a6ce0_rand td_block_template_1"><!-- /39508523/block728-2 -->
<div id='div-gpt-ad-1496220085973-0' style='height:180px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496220085973-0'); });
</script>
</div></div>

    <article id="post-370047" class="post-370047 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ekonomika tag-dostavka tag-koronavirus tag-novosibirskaya-oblast regions-novosibirskaya-oblast companies-lada-shalygina" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://ksonline.ru/category/news/">Новости</a></li><li class="entry-category"><a  href="https://ksonline.ru/category/ekonomika/">Экономика</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">В Новосибирской области организовали бесплатную доставку продуктов питания</h1>

                

                <div class="td-module-meta-info">
                                                            <div class="td-post-author-name"><div class="td-author-by"><i class="fa fa-user"></i></div><a href="https://ksonline.ru/author/ivanov-v/">Валерий Иванов</a></div>                    <span class="td-post-date td-post-date-no-dot"><i class="fa fa-calendar"></i>&nbsp;<time class="entry-date updated td-module-date" datetime="2020-03-27T15:05:51+00:00" >27 марта, 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%83%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F&url=https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F&via=Kontinent_Sibir"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>
		            <!--<a rel="nofollow" class="td-social-sharing-buttons td-social-telegram" href="https://telegram.me/share/url?url=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%83%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20-%20https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" ><i class="td-icon-telegram"></i></a>-->
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%83%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20-%20https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" ><i class="td-icon-whatsapp"></i></a>
		            <a rel="nofollow" class="td-social-sharing-buttons td-social-viber" href="viber://forward?text=%D0%92+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%83%D1%8E+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2+%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20-%20https%3A%2F%2Fksonline.ru%2F370047%2Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%2F" ><i class="td-icon-viber"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg" data-caption=""><img width="640" height="368" class="entry-thumb td-modal-image" src="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg" alt="" title="shopping-1165437_640"/></a></div>            </div>

            <p><strong>Услуга по доставке продуктов питания пожилым людям организована правительством региона. Для этого пенсионеру достаточно позвонить по телефону горячей линии и оставить заявку.</strong></p>
<p>Для пожилых людей в области организованы выезды медработников, дистанционная работа, помощь в быту и возможность заказать доставку продуктов питания по телефону горячей линии 8-800-100-0082. Об этом сообщили на брифинге 27 марта.</p>
<p>«В регионе реализуется ряд предупредительных мероприятий, и особое внимание уделяется именно пожилым людям, входящим в группу риска. В усиленном режиме работает телефон горячей линии – все заявки обрабатываются и передаются в комплексные центры социальной поддержки населения», – рассказала заместитель министра труда и социального развития Новосибирской области Лада Шалыгина.</p>
<p>Она отметила, что необходимую помощь пожилым, маломобильным людям окажут социальные работники совместно с волонтерами: возьмут на себя покупку продуктов питания, получение лекарств, оплату коммунальных услуг, посещение почты.</p>
<p>Напомним, новосибирский депутат <a href="https://ksonline.ru/369872/novosibirskij-deputat-predlozhil-zamorozit-tseny-na-osnovnye-produkty-pitaniya/">предложил заморозить</a> цены на основные продукты питания.</p>
            <div class="group telegram" style="margin-bottom:10px;"><em>Редакция «КС» открыта для ваших новостей. Присылайте свои сообщения в любое время на почту <a rel="nofollow" target="_blank"href="mailto:news@ksonline.ru">news@ksonline.ru</a> или через наши группы в <a rel="nofollow" target="_blank" href="https://facebook.com/wwwksonlineru">Facebook</a> и <a rel="nofollow" target="_blank" href="https://vk.com/kontinent_sibir">ВКонтакте</a></em></div>

<div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a rel="nofollow" target="_blank" href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона.</em></div>

<div class="spellnote">Нашли ошибку в тексте? Выделите ее и нажмите <span>Ctrl</span> + <span>Enter</span></div>
<div class="vc_row group actions">
	<div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
	<div class="subscribe-news"><span class="subscribe-title"><i class="td-icon-mail" style="color:#fff;"></i></span><span class="subscribe-link"><a class="popup-modal modal-subscribe" href="#subscribenews">ПОДПИСАТЬСЯ</a></span></div>
</div>
        </div>
        <footer>
            <div class="td-a-rec adsense">
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
            <div class="td-post-source-tags">
                		        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="https://ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->        		        		        		<ul class="td-taxs td-post-small-box clearfix"><li><span>КОМПАНИИ</span></li><li><a href="https://ksonline.ru/companies/lada-shalygina/" rel="tag">Лада Шалыгина</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://ksonline.ru/tag/dostavka/">доставка</a></li><li><a href="https://ksonline.ru/tag/koronavirus/">коронавирус</a></li><li><a href="https://ksonline.ru/tag/novosibirskaya-oblast/">Новосибирская область</a></li></ul>            </div>

                        	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Валерий Иванов"></span><meta itemprop="datePublished" content="2020-03-27T15:05:51+00:00"><meta itemprop="dateModified" content="2020-03-27T15:05:51+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/i/logo.png"></span><meta itemprop="name" content="Континент Сибирь Online"></span><meta itemprop="headline " content="В Новосибирской области организовали бесплатную доставку продуктов питания"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ksonline.ru/wp-content/uploads/2020/03/shopping-1165437_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="368"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5e7db3e2a85f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e7db3e2a85f9" ><script>var block_td_uid_6_5e7db3e2a85f9 = new tdBlock();
block_td_uid_6_5e7db3e2a85f9.id = "td_uid_6_5e7db3e2a85f9";
block_td_uid_6_5e7db3e2a85f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_5e7db3e2a85f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e7db3e2a85f9_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":370047,"live_filter_cur_post_author":"29950","block_template_id":""}';
block_td_uid_6_5e7db3e2a85f9.td_column_number = "3";
block_td_uid_6_5e7db3e2a85f9.block_type = "td_block_related_posts";
block_td_uid_6_5e7db3e2a85f9.post_count = "3";
block_td_uid_6_5e7db3e2a85f9.found_posts = "341";
block_td_uid_6_5e7db3e2a85f9.header_color = "";
block_td_uid_6_5e7db3e2a85f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e7db3e2a85f9.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_6_5e7db3e2a85f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e7db3e2aa02c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e7db3e2a85f9" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_8_5e7db3e2aa030" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e7db3e2a85f9" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_6_5e7db3e2a85f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/370031/v-tomske-i-omske-covid-19-skorrektiroval-dvizhenie-obshhestvennogo-transporta/" rel="bookmark" title="В Томске и Омске COVID-19 скорректировал движение общественного транспорта"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2020/03/tram-218x150.jpg" srcset="https://ksonline.ru/wp-content/uploads/2020/03/tram-218x150.jpg 218w, https://ksonline.ru/wp-content/uploads/2020/03/tram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Томске и Омске COVID-19 скорректировал движение общественного транспорта"/></a></div>                <a href="https://ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/370031/v-tomske-i-omske-covid-19-skorrektiroval-dvizhenie-obshhestvennogo-transporta/" rel="bookmark" title="В Томске и Омске COVID-19 скорректировал движение общественного транспорта">В Томске и Омске COVID-19 скорректировал движение общественного транспорта</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/370020/gornolyzhnyj-kurort-sheregesh-obyavil-o-zakrytii-sezona/" rel="bookmark" title="Горнолыжный курорт «Шерегеш» объявил о закрытии сезона"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2020/03/img_1838-218x150.jpg" srcset="https://ksonline.ru/wp-content/uploads/2020/03/img_1838-218x150.jpg 218w, https://ksonline.ru/wp-content/uploads/2020/03/img_1838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Горнолыжный курорт «Шерегеш» объявил о закрытии сезона"/></a></div>                <a href="https://ksonline.ru/category/biznes/" class="td-post-category">Бизнес</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/370020/gornolyzhnyj-kurort-sheregesh-obyavil-o-zakrytii-sezona/" rel="bookmark" title="Горнолыжный курорт «Шерегеш» объявил о закрытии сезона">Горнолыжный курорт «Шерегеш» объявил о закрытии сезона</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ksonline.ru/370019/glava-odnogo-iz-sibirskih-regionov-ushel-na-karantin-v-svyazi-s-koronavirusom/" rel="bookmark" title="Глава одного из сибирских регионов ушел на карантин в связи с коронавирусом"><img width="218" height="150" class="entry-thumb" src="https://ksonline.ru/wp-content/uploads/2020/03/XXXXXXXXXXXXXXXXXX-218x150.jpg" srcset="https://ksonline.ru/wp-content/uploads/2020/03/XXXXXXXXXXXXXXXXXX-218x150.jpg 218w, https://ksonline.ru/wp-content/uploads/2020/03/XXXXXXXXXXXXXXXXXX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Глава одного из сибирских регионов ушел на карантин в связи с коронавирусом"/></a></div>                <a href="https://ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/370019/glava-odnogo-iz-sibirskih-regionov-ushel-na-karantin-v-svyazi-s-koronavirusom/" rel="bookmark" title="Глава одного из сибирских регионов ушел на карантин в связи с коронавирусом">Глава одного из сибирских регионов ушел на карантин в связи с коронавирусом</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e7db3e2a85f9" data-td_block_id="td_uid_6_5e7db3e2a85f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e7db3e2a85f9" data-td_block_id="td_uid_6_5e7db3e2a85f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            <div id="unit_82719"><a rel ="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            <div id="unit_82674"><a rel ="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Войдите, чтобы оставить комментарий </a></p><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin02184799 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F370047%252Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin02184799')</script>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="wpb-load-more-posts">

<script id="wpb_loadmore">
	var ajaxurl = 'https://ksonline.ru/wp-admin/admin-ajax.php';
	var current_page = 1;
jQuery(function($){
	$(window).scroll(function(){
		var bottomOffset = 1800;
		var data = {
			'action': 'loadmore',
			'query': 'a:9:{s:13:"no_found_rows";b:1;s:13:"cache_results";b:0;s:22:"update_post_meta_cache";b:0;s:22:"update_post_term_cache";b:0;s:9:"post_type";a:1:{i:0;s:4:"post";}s:9:"showposts";i:1;s:8:"operator";s:2:"IN";s:12:"post__not_in";a:1:{i:0;i:370047;}s:9:"tax_query";a:2:{s:8:"relation";s:3:"AND";i:0;a:3:{s:8:"taxonomy";s:8:"post_tag";s:5:"field";s:2:"id";s:5:"terms";a:3:{i:0;i:30142;i:1;i:57086;i:2;i:1883;}}}}',
			'page': current_page

		};
		if( $(document).scrollTop() > ($(document).height() - bottomOffset) && !$('body').hasClass('loading')){
			$.ajax({
				url:ajaxurl,
				data:data,
				type:'POST',
				beforeSend: function( xhr){
					$('body').addClass('loading');
				},
				success:function(data){
					if( data ) {
						$('.wpb-load-more-posts').append(data);
						$('body').removeClass('loading');
						current_page++;
					}
				}
			});
		}
	});
});
</script>
</div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_9_5e7db3e2abc44 = new tdBlock();
block_td_uid_9_5e7db3e2abc44.id = "td_uid_9_5e7db3e2abc44";
block_td_uid_9_5e7db3e2abc44.atts = '{"limit":"13","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5455","category_ids":"","custom_title":"\u041b\u0415\u041d\u0422\u0410 \u041d\u041e\u0412\u041e\u0421\u0422\u0415\u0419","custom_url":"\/category\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e7db3e2abc44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e7db3e2abc44_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e7db3e2abc44.td_column_number = "1";
block_td_uid_9_5e7db3e2abc44.block_type = "td_block_77";
block_td_uid_9_5e7db3e2abc44.post_count = "13";
block_td_uid_9_5e7db3e2abc44.found_posts = "15360";
block_td_uid_9_5e7db3e2abc44.header_color = "#";
block_td_uid_9_5e7db3e2abc44.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e7db3e2abc44.max_num_pages = "1182";
tdBlocksArray.push(block_td_uid_9_5e7db3e2abc44);
</script><div class="td_block_wrap td_block_77 td_block_widget td_uid_9_5e7db3e2abc44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="block-title"><a href="/category/news/" class="td-pulldown-size">ЛЕНТА НОВОСТЕЙ</a></h4><div id=td_uid_9_5e7db3e2abc44 class="td_block_inner">	<div class="current" class="day color3" style="padding-left:36px;">27&nbsp;Март, Пятница</div><a href='https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/'><code class="post-item-clock">15:05&nbsp;</code><p class="wnews">В Новосибирской области организовали бесплатную доставку продуктов питания</p></a>
	<a href='https://ksonline.ru/370043/deputaty-gorsoveta-novosibirska-utverdili-novuyu-shemu-deleniya-okrugov/'><code class="post-item-clock">15:01&nbsp;</code><p class="wnews">Депутаты горсовета Новосибирска утвердили новую схему деления округов</p></a>
	<a href='https://ksonline.ru/370040/novosibirskie-edinorossy-zapustili-volonterskij-tsentr/'><code class="post-item-clock">14:57&nbsp;</code><p class="wnews">Новосибирские единороссы запустили волонтерский центр</p></a>
	<a href='https://ksonline.ru/370031/v-tomske-i-omske-covid-19-skorrektiroval-dvizhenie-obshhestvennogo-transporta/'><code class="post-item-clock">14:16&nbsp;</code><p class="wnews">В Томске и Омске COVID-19 скорректировал движение общественного транспорта</p></a>
	<a href='https://ksonline.ru/370025/v-chetvertom-kvartale-megafon-zarabatyval-na-gadzhetah-i-tratilsya-na-lte/'><code class="post-item-clock">13:32&nbsp;</code><p class="wnews">В четвертом квартале МегаФон зарабатывал на гаджетах и тратился на LTE</p></a>
	<a href='https://ksonline.ru/370020/gornolyzhnyj-kurort-sheregesh-obyavil-o-zakrytii-sezona/'><code class="post-item-clock">13:10&nbsp;</code><p class="wnews">Горнолыжный курорт «Шерегеш» объявил о закрытии сезона</p></a>
	<a href='https://ksonline.ru/370019/glava-odnogo-iz-sibirskih-regionov-ushel-na-karantin-v-svyazi-s-koronavirusom/'><code class="post-item-clock">13:05&nbsp;</code><p class="wnews">Глава одного из сибирских регионов ушел на карантин в связи с коронавирусом</p></a>
	<a href='https://ksonline.ru/370009/novosibirskie-shkolniki-ne-vernutsya-za-party-posle-kanikul/'><code class="post-item-clock">12:23&nbsp;</code><p class="wnews">Новосибирские школьники не вернутся за парты после каникул</p></a>
	<a href='https://ksonline.ru/369990/covid-19-svodka-operativnogo-shtaba-novosibirskoj-oblasti/'><code class="post-item-clock">11:06&nbsp;</code><p class="wnews">COVID-19: сводка оперативного штаба Новосибирской области</p></a>
	<a href='https://ksonline.ru/369953/v-kuzbasse-predprinyaty-dopolnitelnye-mery-po-protivodejstviyu-rasprostraneniya-koronavirusa/'><code class="post-item-clock">10:02&nbsp;</code><p class="wnews">В Кузбассе предприняты дополнительные меры по противодействию распространения коронавируса</p></a>
	<a href='https://ksonline.ru/369924/gk-sky-group-vvela-dopolnitelnye-mery-po-protivodejstviyu-riskam-rasprostraneniya-koronavirusa/'><code class="post-item-clock">9:00&nbsp;</code><p class="wnews">ГК Sky Group ввела дополнительные меры по противодействию рискам распространения коронавируса</p></a>
	<div class="day color3" style="padding-left:36px;">26&nbsp;Март, Четверг</div><a href='https://ksonline.ru/369932/deputaty-zaksobraniya-novosibirskoj-oblasti-obsudili-poslanie-vladimira-putina-i-realizuemost-predlozhennyh-mer/'><code class="post-item-clock">21:08&nbsp;</code><p class="wnews">Депутаты Заксобрания Новосибирской области обсудили послание Владимира Путина и реализуемость предложенных мер</p></a>
	<a href='https://ksonline.ru/369920/vlasti-novosibirskoj-oblasti-rekomendovali-trts-priostanovit-rabotu/'><code class="post-item-clock">19:55&nbsp;</code><p class="wnews">Власти Новосибирской области рекомендовали ТРЦ приостановить работу</p></a>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e7db3e2abc44" data-td_block_id="td_uid_9_5e7db3e2abc44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e7db3e2abc44" data-td_block_id="td_uid_9_5e7db3e2abc44"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ks_ad_6  td_uid_10_5e7db3e2b0375_rand td_block_template_1"><!-- /39508523/mesto6-block-336x280 -->
<div id='div-gpt-ad-1508833336930-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508833336930-0'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("https://ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/user-235820759" target="blank" rel="noopener noreferrer"><img src="https://ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div></div></aside><div class="td-a-rec td-a-rec-id-ks_ad_7  td_uid_11_5e7db3e2b0449_rand td_block_template_1"><!-- /39508523/mesto7-block-336x280 -->
<div id='div-gpt-ad-1521620859461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521620859461-0'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОС</span></h4><div id="polls-95" class="wp-polls">
		<p><strong>Для участия в голосовании нужна <a class="open_modal" href="#modal1"><span style="color: #339966">авторизация</span></a>.</strong></p>
<h5 style="text-align: left"><strong>Меры, которые принимаются властями страны и региона в связи с эпидемией коронавируса, можно охарактеризовать как:</strong></h5><div id="polls-95-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>другой вариант (в комментариях) <small><strong>(38%)</strong></small><div class="pollbar" style="width: 38%" title="другой вариант (в комментариях) (38%)"></div></li>
		<li>адекватные серьезности угрозы <small><strong>(25%)</strong></small><div class="pollbar" style="width: 25%" title="адекватные серьезности угрозы (25%)"></div></li>
		<li>недостаточные <small><strong>(25%)</strong></small><div class="pollbar" style="width: 25%" title="недостаточные (25%)"></div></li>
		<li>чрезмерные <small><strong>(13%)</strong></small><div class="pollbar" style="width: 13%" title="чрезмерные (13%)"></div></li>
		</ul></div>
		<input type="hidden" id="poll_95_nonce" name="wp-polls-nonce" value="13fc54f8d7" />
</div>
<div id="polls-95-loading" class="wp-polls-loading"><img src="https://ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="https://ksonline.ru/pollsarchive"><p style="text-align: center">Архив опросов</p></a></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="unit_82717"><a  rel ="nofollow" href="//net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></aside><div class="td_block_wrap td_block_99 td_block_widget td_uid_12_5e7db3e2b08ab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_12_5e7db3e2b08ab" ><script>var block_td_uid_12_5e7db3e2b08ab = new tdBlock();
block_td_uid_12_5e7db3e2b08ab.id = "td_uid_12_5e7db3e2b08ab";
block_td_uid_12_5e7db3e2b08ab.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5481","category_ids":"","custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"https:\/\/ksonline.ru\/author\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e7db3e2b08ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e7db3e2b08ab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e7db3e2b08ab.td_column_number = "1";
block_td_uid_12_5e7db3e2b08ab.block_type = "td_block_99";
block_td_uid_12_5e7db3e2b08ab.post_count = "4";
block_td_uid_12_5e7db3e2b08ab.found_posts = "436";
block_td_uid_12_5e7db3e2b08ab.header_color = "#";
block_td_uid_12_5e7db3e2b08ab.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e7db3e2b08ab.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_12_5e7db3e2b08ab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://ksonline.ru/author/" class="td-pulldown-size">АВТОРСКИЕ КОЛОНКИ</a></h4></div><div id=td_uid_12_5e7db3e2b08ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img src="https://ksonline.ru/wp-content/uploads/2020/03/shvecov.png" width="80" height="80" alt="Михаил Швецов" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/shvecov/">Михаил Швецов</a><p class="meta-office">Генеральный менеджер гостиницы «Миротель Новосибирск»</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/369852/chto-delat-regionalnym-oteleram-v-usloviyah-ekonomicheskogo-krizisa-i-pandemii-koronavirusa/" rel="bookmark" title="Что делать региональным отельерам в условиях экономического кризиса и пандемии коронавируса?">Что делать региональным отельерам в условиях экономического кризиса и пандемии коронавируса?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Гостиничная отрасль мира и России в кризисном положении. Падение акций Booking.com более чем на 30%, падение акций Hilton и Marriott более чем на 50%...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img src="https://ksonline.ru/wp-content/uploads/2020/01/melnikov-235x235.png" width="80" height="80" alt="Никита Мельников" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/nmelnikov/">Никита Мельников</a><p class="meta-office">Амбассадор Novikov School и директор Шемрок Restopub</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/369818/kak-vyzhit-restoratoru-v-usloviyah-koronavirusa-i-ekonomicheskogo-spada/" rel="bookmark" title="Как выжить ресторатору в условиях коронавируса и экономического спада?">Как выжить ресторатору в условиях коронавируса и экономического спада?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                На текущий момент на рынке сложилась достаточно новая для наших реалий ситуация. Если раньше мы сталкивались с экономическими кризисами, вызванными изменением цен на нефть...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img src="https://ksonline.ru/wp-content/uploads/2020/03/chernishov.png" width="80" height="80" alt="Сергей Чернышов" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/chernishov/">Сергей Чернышов</a><p class="meta-office">Кандидат исторических наук, директор Новосибирского городского открытого колледжа</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/369553/otdelaemsya-legkim-ispugom/" rel="bookmark" title="Отделаемся легким испугом">Отделаемся легким испугом</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Почему после того, как массовая истерия по поводу коронавируса пройдет, в образовании не изменится примерно ничего – и изменится все.

С прошлого понедельника 16 марта...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        >
        
   		<div class="td-module-thumb">
			<img src="https://ksonline.ru/wp-content/uploads/2018/10/vashenko-235x235.png" width="80" height="80" alt="Анна Ващенко" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>


        <div class="td-post-author-name"><a itemprop="author" href="https://ksonline.ru/author/vashenko/">Анна Ващенко</a><p class="meta-office">Топ-менеджер в сфере автодилерского бизнеса</p></div>        
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://ksonline.ru/368907/pomogayut-li-delovye-soobshhestva-razvivat-biznes/" rel="bookmark" title="Помогают ли деловые сообщества развивать бизнес?">Помогают ли деловые сообщества развивать бизнес?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                С аксиомой, что бизнесу нужно постоянное развитие и внедрение новых технологий, думаю, никто не будет спорить. Предприниматели понимают, что изменения на рынке происходят постоянно,...                </span>
            </div>

        </div>
            
            
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ks_ad_8  td_uid_13_5e7db3e2b3f6b_rand td_block_template_1"><!-- /39508523/mesto8-block-336x280 -->
<div id='div-gpt-ad-1514446812902-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514446812902-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-ks_ad_9  td_uid_14_5e7db3e2b3fb6_rand td_block_template_1"><!-- /39508523/mesto3-block-728x90-sm -->
<div id='div-gpt-ad-1514446812902-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514446812902-1'); });
</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>

            <div class="td-pb-span3">
                            </div>
            <div class="td-pb-span3">
                            </div>
        </div>

<div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="https://ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item td-menu-item td-normal-menu menu-item-179777"><a href="https://ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item td-menu-item td-normal-menu menu-item-179772"><a href="https://ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item td-menu-item td-normal-menu menu-item-179778"><a href="https://ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside>
<aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="https://ksonline.ru/advertiser/">На сайте и в печатной версии</a></li>
<li id="menu-item-185170" class="menu-item td-menu-item td-normal-menu menu-item-185170"><a href="https://ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="https://ksonline.ru/distribution/">Точки распространения</a></li>
<li id="menu-item-179792" class="menu-item td-menu-item td-normal-menu menu-item-179792"><a href="https://ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item td-menu-item td-normal-menu menu-item-185397"><a href="https://ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item td-menu-item td-normal-menu menu-item-179794"><a href="https://ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="https://ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item td-menu-item td-normal-menu menu-item-9148"><a href="https://ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item td-menu-item td-normal-menu menu-item-9149"><a href="https://ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item td-menu-item td-normal-menu menu-item-9150"><a href="https://ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item td-menu-item td-normal-menu menu-item-9151"><a href="https://ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="https://ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item td-menu-item td-normal-menu menu-item-179783"><a href="https://ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item td-menu-item td-normal-menu menu-item-179780"><a href="https://ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item td-menu-item td-normal-menu menu-item-179782"><a href="https://ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="https://ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item  td-menu-item td-normal-menu menu-item-32670"><a href="https://ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item  td-menu-item td-normal-menu menu-item-32671"><a href="https://ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item  td-menu-item td-normal-menu menu-item-32672"><a href="https://ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item  td-menu-item td-normal-menu menu-item-32673"><a href="https://ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item  td-menu-item td-normal-menu menu-item-32674"><a href="https://ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item  td-menu-item td-normal-menu menu-item-32675"><a href="https://ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item  td-menu-item td-normal-menu menu-item-32676"><a href="https://ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item  td-menu-item td-normal-menu menu-item-32677"><a href="https://ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item  td-menu-item td-normal-menu menu-item-32678"><a href="https://ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item  td-menu-item td-normal-menu menu-item-32679"><a href="https://ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item  td-menu-item td-normal-menu menu-item-32680"><a href="https://ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>




    </div>
</div>

<div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="https://ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="https://ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="https://ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">

                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style="width:15%;float:left;display:table;">
			<span style="font-family:Arial;font-size:64px;"><strong>16</strong>+</span>
		</div>
		<div style="width:83%;font-size:11px;font-weight:300;display:table;"><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<div id="subscribenews" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://ksonline.ru/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://ksonline.ru/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://ksonline.ru/370047/v-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya/">
<input name="_nonce" type="hidden" value="29ec8b1458">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Подписаться" class="submit-button button" aria-label="Подписаться"></div>
</div>
</form>
</div>
<div id="uloginauth" class="white-popup-block mfp-hide mfp-with-anim modal-inline">
	<button class="mfp-close" title="Close (Esc)" type="button">×</button>
	<div class = "uloginauth">
	<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin18995422 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F370047%252Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin18995422')</script>	</div>
</div>

<div id="modal1" class="modal_div"> <!-- скрытый див с уникaльным id = modal1 -->
	<button class="modal_close mfp-close" title="Close (Esc)" type="button">×</button>
	<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin20002776 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=https%3A%2F%2Fksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fksonline.ru%252F370047%252Fv-novosibirskoj-oblasti-organizovali-besplatnuyu-dostavku-produktov-pitaniya%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin20002776')</script>	<div class="modal_desc">
	Регистрируясь на сайте, Вы принимаете<br> <a target="_blank" href="https://ksonline.ru/personal-info">условия политики конфиденциальности</a><br> и соглашаетесь на обработку <a target="_blank" href="https://ksonline.ru/personal-info">персональных данных</a>
	</div>
</div>
<div id="overlay"></div><!-- Пoдлoжкa, oднa нa всю стрaницу -->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5e7db3e2b45c8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wp-polls-ans li{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
        }
.wp-polls-spec-end{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
    color: #b5b5b5;
        }        
        
.wp-polls h5{    
    font-family: "PT Sans Narrow";
    font-size: 18px;
    line-height: 18px;
    }
    
.wp-polls-ans .pollbar{
    margin-bottom: 5px;
    }
    
.tablks td{
    font-family: "PT Sans Narrow";
    font-size: 15px;
    line-height: 15px;
    background-color: #dbecdd;
    border: 3px solid white;    
}

.tablks2 td{
    font-family: "PT Sans Narrow";
    font-size: 12px;
    line-height: 11px;
    background-color: #fff4e5;
    border: 2px solid white;    
    padding: 1px;
}

.tablks {
    width: 100%;
}


</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/39508523/mesto1-block-1170x60', [1164, 60], 'div-gpt-ad-1502946824510-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728-2', [728, 180], 'div-gpt-ad-1496220085973-0').addService(googletag.pubads());
    
    googletag.defineSlot('/39508523/blok-1', [728, 180], 'div-gpt-ad-1542891040856-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728', [728, 90], 'div-gpt-ad-1502273145850-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto4-block-728x90', [728, 90], 'div-gpt-ad-1502273145850-2').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto5-block-728x90', [728, 90], 'div-gpt-ad-1514446036226-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto6-block-336x280', [336, 280], 'div-gpt-ad-1508833336930-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto7-block-336x280', [336, 280], 'div-gpt-ad-1521609320127-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto8-block-336x280', [336, 280], 'div-gpt-ad-1514446812902-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto3-block-728x90-sm', [336, 280], 'div-gpt-ad-1514446812902-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/ks-m-10', [336, 280], 'div-gpt-ad-1508827194652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.1'></script>
<link rel='stylesheet' id='ulogin-style-css'  href='https://ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ksonline.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/2018/inc/js/load_posts.js?ver=8.0'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-content/themes/Newspaper8/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ksonline.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[370047]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ksonline.ru/wp-content/themes/2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ksonline.ru/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div class="td-footer-container counter" style="padding-top:15px;">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='https://counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="https://top100.rambler.ru/navi/2260707/">
<img src="https://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a rel="nofollow" href="https://top.mail.ru/jump?from=1894258">
<img src="https://top-fwz1.mail.ru/counter?id=1894258;t=280;l=1"
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->


<span style="float:right;font-family:cuprum;margin-top: 10px;color:#787878;">Изготовление и поддержка: <a title="АртШторм, рекламная мастерская" style="color:#787878" href="http://wpbuild.ru/"><img style="max-width:10px;margin:0 2px 0 0;" src="https://ksonline.ru/i/icon-white.png">WPBuild.Ru</a></span>

				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 348/424 objects using memcached
Page Caching using disk: enhanced 

Served from: ksonline.ru @ 2020-03-27 15:05:54 by W3 Total Cache
-->